<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.5.2/css/bootstrap.min.css" integrity="sha384-JcKb8q3iqJ61gNV9KGb8thSsNjpSL0n8PARn9HuZOnIxN0hoP+VmmDGMN5t9UJ0Z" crossorigin="anonymous">

    <meta charset="UTF-8" />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.portaltobiense.com.br/xmlrpc.php" />
    <title>Flamengo derrota o Athletico por 3 a 1 e encosta nos primeiros colocados do Brasileirão &#8211; Portal Tobiense</title>
<meta property="og:title" content="Flamengo derrota o Athletico por 3 a 1 e encosta nos primeiros colocados do Brasileirão - Portal Tobiense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Pedro, Bruno Henrique e Everton Ribeiro marcaram os gols do Mais Querido no Maracanã Com uma ótima a"/>
<meta property="og:url" content="https://www.portaltobiense.com.br/flamengo-derrota-o-athletico-por-3-a-1-e-encosta-nos-primeiros-colocados-do-brasileirao/"/>
<meta property="og:site_name" content="Portal Tobiense"/>
<meta property="og:image" content="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/Flamengo-123-1-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Tobiense &raquo;" href="https://www.portaltobiense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tobiense &raquo;" href="https://www.portaltobiense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.portaltobiense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.portaltobiense.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='stp-style-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/streamcast/public/css/radio.css' type='text/css' media='all' />
<link rel='stylesheet' id='stp-player-style-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/streamcast/public/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300&#038;subset=latin%2Call' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.portaltobiense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.portaltobiense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/plugins/streamcast/public/js/streamcast-final.js' id='stp-script-js'></script>
<link rel="https://api.w.org/" href="https://www.portaltobiense.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.portaltobiense.com.br/wp-json/wp/v2/posts/13142" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portaltobiense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portaltobiense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='URGENTE: Candidato do PV- Partido Verde pede renuncia em Tobias Barreto' href='https://www.portaltobiense.com.br/urgente-candidato-do-pv-partido-verde-pede-renuncia-em-tobias-barreto/' />
<link rel='next' title='Portal Tobiense – O Site de Notícias da sua Cidade ! Acesse e conheça.' href='https://www.portaltobiense.com.br/portal-tobiense-o-site-de-noticias-da-sua-cidade-acesse-e-conheca/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.portaltobiense.com.br/flamengo-derrota-o-athletico-por-3-a-1-e-encosta-nos-primeiros-colocados-do-brasileirao/" />
<link rel='shortlink' href='https://www.portaltobiense.com.br/?p=13142' />
<link rel="alternate" type="application/json+oembed" href="https://www.portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaltobiense.com.br%2Fflamengo-derrota-o-athletico-por-3-a-1-e-encosta-nos-primeiros-colocados-do-brasileirao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaltobiense.com.br%2Fflamengo-derrota-o-athletico-por-3-a-1-e-encosta-nos-primeiros-colocados-do-brasileirao%2F&#038;format=xml" />
<meta property="og:title" content="Flamengo derrota o Athletico por 3 a 1 e encosta nos primeiros colocados do Brasileirão" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/Flamengo-123-1.jpg" /><meta property="og:image:width" content="746" /><meta property="og:image:height" content="476" /><meta property="og:url" content="https://www.portaltobiense.com.br/flamengo-derrota-o-athletico-por-3-a-1-e-encosta-nos-primeiros-colocados-do-brasileirao/" /><meta property="og:site_name" content="Portal Tobiense" /><meta property="og:description" content="Pedro, Bruno Henrique e Everton Ribeiro marcaram os gols do Mais Querido no Maracanã Com uma ótima atuação no segundo tempo, o Flamengo derrotou o Athletico por 3 a 1 na tarde desta quarta-feira, no Estádio do Maracanã, pelo Campeonato Brasileiro. Pedro, Bruno Henrique e Everton Ribeiro marcaram os gols do Mais Querido do Brasil. &hellip;" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.portaltobiense.com.br/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.portaltobiense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.portaltobiense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.portaltobiense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.portaltobiense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.portaltobiense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #1f9c52;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#1f9c52;
}

::-webkit-scrollbar-thumb{
	background-color:#1f9c52 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #1f9c52;
}

.search-block:after {
	border-right-color:#1f9c52;
}

body.rtl .search-block:after {
	border-left-color:#1f9c52;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #1f9c52;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #1f9c52;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #1f9c52;
	border-color: #1f9c52;
}

#order_review,
#order_review_heading {
	border-color: #1f9c52;
}


.background-cover{
	background-color:#ffffff !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.portaltobiense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.portaltobiense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.portaltobiense.com.br/wp-content/uploads/2018/07/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.portaltobiense.com.br/wp-content/uploads/2018/07/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.portaltobiense.com.br/wp-content/uploads/2018/07/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.portaltobiense.com.br/wp-content/uploads/2018/07/cropped-favicon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			body{
	color: #2d2d2d;
}
.extra-slider>div>div>div>div>div>div>div>.wprpsp-post-short-cnt {
    background: transparent!important;
}
.extra-slider>div>div>div>div>div>div>div>div>div>h2.wprpsp-post-title {
    font-weight: bold;
    font-family: revert;
    text-shadow: 0 0 10px #333;
}

.extra-slider>div>div>div>div>div>div>div>div>div>h2.wprpsp-post-title>a {
    font-size: 21pt!important;
}
/* rádio */
.player{
		background-color: #2aa15b!important;
}
.streamcast13078 {
    width: 100%!important;
}
.info {
    display: none;
}
.volume {
    width: 100%;
    padding: 0 20px;
}

body.single .entry {
    font-size: 15pt;
}

#main-nav ul li a {
	  color: #fff;
    border: 0;
}
nav#main-nav {
    border-bottom: 0;
    min-height: 47px;
}
#main-nav ul li {
	  height: 47px;
	  border-left-width: 0px;
}
li#menu-item-10187 {
    background-color: #19b798;
}
li#menu-item-10191 {
    background-color: #3291d1;
}
li#menu-item-10190 {
    background-color: #dc4839;
}
li#menu-item-10189 {
    background-color: #34495e;
}
li#menu-item-10193 {
    background-color: #19b798;
}
li#menu-item-10192 {
    background-color: #3291d1;
}
li#menu-item-10186 {
    background-color: #dc4839;
}
.post-box-title, h3 {
    font-family: sans-serif;
    font-weight: 900!important;
}

.e3lan-top{
	max-width: 65%;
}
		</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h1 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h2 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h3 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h4 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h5 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h6 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
</style></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-13142 single-format-standard lazy-enabled">

<div class="wrapper-outer">
    
	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.portaltobiense.com.br/">
				<button class="search-button" type="submit" value="Pesquisar"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Pesquisar" value="Pesquisar" onfocus="if (this.value == 'Pesquisar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pesquisar';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.portaltobiense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/portaltobiense" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/FalaNamoral" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCGVVnsMOWvurSevwEMPvZ2g/featured" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/adissandropinheiro/?hl=pt-br" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.portaltobiense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/portaltobiense" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/FalaNamoral" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCGVVnsMOWvurSevwEMPvZ2g/featured" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/adissandropinheiro/?hl=pt-br" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Portal Tobiense" href="https://www.portaltobiense.com.br/">
					<img  alt="Portal Tobiense" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2018/07/portal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.portaltobiense.com.br/wp-content/uploads/2018/07/portal.png" alt="Portal Tobiense"  /></noscript><strong>Portal Tobiense O  Site de Notícias da sua Cidade !</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="" title="" >
				<img  alt="" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/ads.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/ads.jpg" alt="" /></noscript>
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-topo" class="menu"><li id="menu-item-10187" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10187"><a href="https://www.portaltobiense.com.br/category/noticias/">Notícias</a></li>
<li id="menu-item-10191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10191"><a href="https://www.portaltobiense.com.br/category/economia/">Economia</a></li>
<li id="menu-item-10190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10190"><a href="https://www.portaltobiense.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-10189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10189"><a href="https://www.portaltobiense.com.br/category/politica/">Política</a></li>
<li id="menu-item-10193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10193"><a href="https://www.portaltobiense.com.br/category/geral/">Geral</a></li>
<li id="menu-item-10192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10192"><a href="https://www.portaltobiense.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-10186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10186"><a href="https://www.portaltobiense.com.br/contato-2/">Contato</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Últimas notícias</span></span>
		
					<ul>
					<li><a href="https://www.portaltobiense.com.br/portal-tobiense-o-site-de-noticias-da-sua-cidade-acesse-e-conheca/" title="Portal Tobiense – O Site de Notícias da sua Cidade ! Acesse e conheça.">Portal Tobiense – O Site de Notícias da sua Cidade ! Acesse e conheça.</a></li>
					<li><a href="https://www.portaltobiense.com.br/flamengo-derrota-o-athletico-por-3-a-1-e-encosta-nos-primeiros-colocados-do-brasileirao/" title="Flamengo derrota o Athletico por 3 a 1 e encosta nos primeiros colocados do Brasileirão">Flamengo derrota o Athletico por 3 a 1 e encosta nos primeiros colocados do Brasileirão</a></li>
					<li><a href="https://www.portaltobiense.com.br/urgente-candidato-do-pv-partido-verde-pede-renuncia-em-tobias-barreto/" title="URGENTE: Candidato do PV- Partido Verde pede renuncia em Tobias Barreto">URGENTE: Candidato do PV- Partido Verde pede renuncia em Tobias Barreto</a></li>
					<li><a href="https://www.portaltobiense.com.br/mega-sena-acumula-e-proximo-concurso-deve-sortear-r-100-milhoes/" title="Mega-Sena acumula e próximo concurso deve sortear R$ 100 milhões">Mega-Sena acumula e próximo concurso deve sortear R$ 100 milhões</a></li>
					<li><a href="https://www.portaltobiense.com.br/sergipe-tem-mais-de-777-mil-casos-do-novo-coronavirus-e-2-045-mortes/" title="Sergipe tem mais de 77,7 mil casos do novo coronavírus e 2.045 mortes">Sergipe tem mais de 77,7 mil casos do novo coronavírus e 2.045 mortes</a></li>
					<li><a href="https://www.portaltobiense.com.br/mdb-democratas-confirmam-diogenes-almeida-a-prefeito-e-kaka-a-vice/" title="MDB-DEMOCRATAS Confirmam Diógenes Almeida a prefeito e Kaká a vice">MDB-DEMOCRATAS Confirmam Diógenes Almeida a prefeito e Kaká a vice</a></li>
					<li><a href="https://www.portaltobiense.com.br/turismo-secretaria-municipal-de-cultura-e-turismo-produzida-por-artesaos-da-nossa-terra/" title="#TURISMO Secretaria Municipal de Cultura e Turismo. Produzida por artesãos da nossa terra.">#TURISMO Secretaria Municipal de Cultura e Turismo. Produzida por artesãos da nossa terra.</a></li>
					<li><a href="https://www.portaltobiense.com.br/mp-apura-suposto-nepotismo-e-servidor-fantasma-na-secretaria-de-comunicacao-de-socorro/" title="MP apura suposto nepotismo e servidor fantasma na secretaria de comunicação de Socorro">MP apura suposto nepotismo e servidor fantasma na secretaria de comunicação de Socorro</a></li>
					<li><a href="https://www.portaltobiense.com.br/suspeita-de-assassinato-por-motivacoes-politicas-assombra-populacao-de-satiro-dias-no-nordeste-baiano/" title="URGENTE &#8211; SUSPEITA DE ASSASSINATO POR MOTIVAÇÕES POLÍTICAS ASSOMBRA POPULAÇÃO DE SÁTIRO DIAS, NO NORDESTE BAIANO.">URGENTE &#8211; SUSPEITA DE ASSASSINATO POR MOTIVAÇÕES POLÍTICAS ASSOMBRA POPULAÇÃO DE SÁTIRO DIAS, NO NORDESTE BAIANO.</a></li>
					<li><a href="https://www.portaltobiense.com.br/urgente-policia-federal-nesse-momento-na-casa-de-um-vereador-de-tobias-barreto-daqui-a-pouco-a-nossa-equipe-de-jornalismo-traz-o-desdobramento-desta-materia/" title="PF Realiza Operação E Cumpre Mandados Em Residência De Vereadores Em Tobias Barreto">PF Realiza Operação E Cumpre Mandados Em Residência De Vereadores Em Tobias Barreto</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

    <div class="container">
    		</div>

	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://www.portaltobiense.com.br/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><span class="delimiter">/</span><a href="https://www.portaltobiense.com.br/category/brasil/">Brasil</a><span class="delimiter">/</span><span class="current">Flamengo derrota o Athletico por 3 a 1 e encosta nos primeiros colocados do Brasileirão</span></nav>
		

		
		<article class="post-listing post-13142 post type-post status-publish format-standard has-post-thumbnail  category-brasil category-esportes category-noticias" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Flamengo derrota o Athletico por 3 a 1 e encosta nos primeiros colocados do Brasileirão</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.portaltobiense.com.br/author/adisandro/" title="">Adissandro Pinheiro </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>14 horas atrás</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.portaltobiense.com.br/category/brasil/" rel="category tag">Brasil</a>, <a href="https://www.portaltobiense.com.br/category/esportes/" rel="category tag">Esportes</a>, <a href="https://www.portaltobiense.com.br/category/noticias/" rel="category tag">Notícias</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>17 Visualizações</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<h2><img loading="lazy"   alt="" width="746" height="649" data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/Flamengo.jpg 746w, https://www.portaltobiense.com.br/wp-content/uploads/2020/10/Flamengo-300x261.jpg 300w"  data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/Flamengo.jpg" data-sizes="(max-width: 746px) 100vw, 746px" class="aligncenter size-full wp-image-13143 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-13143" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/Flamengo.jpg" alt="" width="746" height="649" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/Flamengo.jpg 746w, https://www.portaltobiense.com.br/wp-content/uploads/2020/10/Flamengo-300x261.jpg 300w" sizes="(max-width: 746px) 100vw, 746px" /></noscript></h2>
<div>
<div class="autor">
<p style="text-align: justify;"><strong>Pedro, Bruno Henrique e Everton Ribeiro marcaram os gols do Mais Querido no Maracanã</strong></p>
<p style="text-align: justify;">Com uma ótima atuação no segundo tempo, o Flamengo derrotou o Athletico por 3 a 1 na tarde desta quarta-feira, no Estádio do Maracanã, pelo Campeonato Brasileiro. Pedro, Bruno Henrique e Everton Ribeiro marcaram os gols do Mais Querido do Brasil. Renato Kayzer marcou o único gol do time paranaense no jogo. Com a vitória, a equipe da Gávea assumiu a quarta colocação do Brasileirão com 21 pontos conquistados.</p>
<p style="text-align: justify;">Apesar de entrar em campo com um time bastante modificado, o Athletico Paranaense teve mais chances que o Flamengo no primeiro tempo. Logo no primeiro tempo, o goleiro Hugo Souza falhou na saída de bola com os pés e a bola parou com Alvarado. Com o gol praticamente vazio, o volante encheu o pé e acertou a trave. Aos 13, o lateral-esquerda Abner surgiu no ataque como elemento surpresa e obrigou Hugo Souza a fazer uma grande defesa para evitar o gol do time paranaense.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">O Flamengo só respondeu aos 33. Arrascaeta cobrou falta com perigo, mas Santos fez boa defesa. Mal demais na partida, o atacante Vitinho teve a chance de abrir o placar no último lance de perigo da etapa final, mas acabou furando no momento decisivo.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">No intervalo, o auxiliar Jordi Gris, que substituiu o técnico Domènec Torrent, colocou Everton Ribeiro na vaga de Vitinho. No primeiro minuto do segundo tempo, o camisa 7 arriscou de longa distância. Santos foi buscar a bola que tinha endereço certo e fez uma grande defesa. Aos 10, o time da Gávea finalmente conseguiu abrir o placar. Após uma bola vinda do alto, Pedro conseguiu dominar, driblar toda a defesa e finalizar com precisão.</p>
<p style="text-align: justify;">Dois minutos depois do primeiro gol, a bola bateu na mão de Léo Gomes após cruzamento e o árbitro assinalou a penalidade. Bruno Henrique chamou a responsabilidade e cobrou com categoria para ampliar o marcador. Aos 21, a defesa flamenguista marcou bobeira e viu Renato Kayzer aproveitar cruzamento da direita e completar para o fundo das redes. Apesar do gol marcado, o Athletico não conseguiu pressionar o Flamengo para tentar um empate e aos 31, o rubro-negro carioca ampliou sua vantagem. Isla cruzou para Arrascaeta, que ajeitou para Everton Ribeiro. O meia chutou da entrada da área e contou com um desvio na defesa para marcar o terceiro gol flamenguista no jogo e colocar números finais ao placar.</p>
<p style="text-align: justify;">O próximo compromisso do Flamengo é diante do Sport, também no Estádio do Maracanã, em jogo válido pela décima quarta rodada do Campeonato Brasileiro.</p>
<p style="text-align: justify;">
<p>PUBLICADO ÀS 18:10:04 &#8211; 04/10/2020 | ATUALIZADO ÀS 18:18:17 &#8211; 04/10/2020</p>
<p>POR MATHEUS EMANUEL</p>
</div>
</div>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Compartilhar</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.portaltobiense.com.br/?p=13142" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Flamengo+derrota+o+Athletico+por+3+a+1+e+encosta+nos+primeiros+colocados+do+Brasileir%C3%A3o&url=https://www.portaltobiense.com.br/?p=13142" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.portaltobiense.com.br/?p=13142&title=Flamengo+derrota+o+Athletico+por+3+a+1+e+encosta+nos+primeiros+colocados+do+Brasileir%C3%A3o" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-10-04T23:13:57+00:00","datePublished":"2020-10-04T23:13:57+00:00","dateModified":"2020-10-04T23:25:56+00:00","headline":"Flamengo derrota o Athletico por 3 a 1 e encosta nos primeiros colocados do Brasileir\u00e3o","name":"Flamengo derrota o Athletico por 3 a 1 e encosta nos primeiros colocados do Brasileir\u00e3o","keywords":[],"url":"https:\/\/www.portaltobiense.com.br\/flamengo-derrota-o-athletico-por-3-a-1-e-encosta-nos-primeiros-colocados-do-brasileirao\/","description":"Pedro, Bruno Henrique e Everton Ribeiro marcaram os gols do Mais Querido no Maracan\u00e3 Com uma \u00f3tima atua\u00e7\u00e3o no segundo tempo, o Flamengo derrotou o Athletico por 3 a 1 na tarde desta quarta-feira, no E","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Portal Tobiense","logo":{"@type":"ImageObject","url":"https:\/\/www.portaltobiense.com.br\/wp-content\/uploads\/2018\/07\/portal.png"},"sameAs":["https:\/\/www.facebook.com\/portaltobiense","https:\/\/twitter.com\/FalaNamoral","https:\/\/www.youtube.com\/channel\/UCGVVnsMOWvurSevwEMPvZ2g\/featured","https:\/\/www.instagram.com\/adissandropinheiro\/?hl=pt-br"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.portaltobiense.com.br\/flamengo-derrota-o-athletico-por-3-a-1-e-encosta-nos-primeiros-colocados-do-brasileirao\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Adissandro Pinheiro","url":"https:\/\/www.portaltobiense.com.br\/author\/adisandro\/"},"articleSection":"Brasil,Esportes,Not\u00edcias","articleBody":"\r\n\r\n\r\nPedro, Bruno Henrique e Everton Ribeiro marcaram os gols do Mais Querido no Maracan\u00e3\r\nCom uma \u00f3tima atua\u00e7\u00e3o no segundo tempo, o Flamengo derrotou o Athletico por 3 a 1 na tarde desta quarta-feira, no Est\u00e1dio do Maracan\u00e3, pelo Campeonato Brasileiro. Pedro, Bruno Henrique e Everton Ribeiro marcaram os gols do Mais Querido do Brasil. Renato Kayzer marcou o \u00fanico gol do time paranaense no jogo. Com a vit\u00f3ria, a equipe da G\u00e1vea assumiu a quarta coloca\u00e7\u00e3o do Brasileir\u00e3o com 21 pontos conquistados.\r\nApesar de entrar em campo com um time bastante modificado, o Athletico Paranaense teve mais chances que o Flamengo no primeiro tempo. Logo no primeiro tempo, o goleiro Hugo Souza falhou na sa\u00edda de bola com os p\u00e9s e a bola parou com Alvarado. Com o gol praticamente vazio, o volante encheu o p\u00e9 e acertou a trave. Aos 13, o lateral-esquerda Abner surgiu no ataque como elemento surpresa e obrigou Hugo Souza a fazer uma grande defesa para evitar o gol do time paranaense.\r\n\r\nO Flamengo s\u00f3 respondeu aos 33. Arrascaeta cobrou falta com perigo, mas Santos fez boa defesa. Mal demais na partida, o atacante Vitinho teve a chance de abrir o placar no \u00faltimo lance de perigo da etapa final, mas acabou furando no momento decisivo.\r\n\r\nNo intervalo, o auxiliar Jordi Gris, que substituiu o t\u00e9cnico Dom\u00e8nec Torrent, colocou Everton Ribeiro na vaga de Vitinho. No primeiro minuto do segundo tempo, o camisa 7 arriscou de longa dist\u00e2ncia. Santos foi buscar a bola que tinha endere\u00e7o certo e fez uma grande defesa. Aos 10, o time da G\u00e1vea finalmente conseguiu abrir o placar. Ap\u00f3s uma bola vinda do alto, Pedro conseguiu dominar, driblar toda a defesa e finalizar com precis\u00e3o.\r\nDois minutos depois do primeiro gol, a bola bateu na m\u00e3o de L\u00e9o Gomes ap\u00f3s cruzamento e o \u00e1rbitro assinalou a penalidade. Bruno Henrique chamou a responsabilidade e cobrou com categoria para ampliar o marcador. Aos 21, a defesa flamenguista marcou bobeira e viu Renato Kayzer aproveitar cruzamento da direita e completar para o fundo das redes. Apesar do gol marcado, o Athletico n\u00e3o conseguiu pressionar o Flamengo para tentar um empate e aos 31, o rubro-negro carioca ampliou sua vantagem. Isla cruzou para Arrascaeta, que ajeitou para Everton Ribeiro. O meia chutou da entrada da \u00e1rea e contou com um desvio na defesa para marcar o terceiro gol flamenguista no jogo e colocar n\u00fameros finais ao placar.\r\nO pr\u00f3ximo compromisso do Flamengo \u00e9 diante do Sport, tamb\u00e9m no Est\u00e1dio do Maracan\u00e3, em jogo v\u00e1lido pela d\u00e9cima quarta rodada do Campeonato Brasileiro.\r\n\r\nPUBLICADO \u00c0S 18:10:04 - 04\/10\/2020 | ATUALIZADO \u00c0S 18:18:17 - 04\/10\/2020\r\n\r\nPOR MATHEUS EMANUEL\r\n\r\n\r\n","image":{"@type":"ImageObject","url":"https:\/\/www.portaltobiense.com.br\/wp-content\/uploads\/2020\/10\/Flamengo-123-1.jpg","width":746,"height":476}}</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.portaltobiense.com.br/urgente-candidato-do-pv-partido-verde-pede-renuncia-em-tobias-barreto/" rel="prev"><span>Anterior</span> URGENTE: Candidato do PV- Partido Verde pede renuncia em Tobias Barreto</a></div>
			<div class="post-next"><a href="https://www.portaltobiense.com.br/portal-tobiense-o-site-de-noticias-da-sua-cidade-acesse-e-conheca/" rel="next"><span>Próximo</span> Portal Tobiense – O Site de Notícias da sua Cidade ! Acesse e conheça.</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Verifique também</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.portaltobiense.com.br/portal-tobiense-o-site-de-noticias-da-sua-cidade-acesse-e-conheca/">
					<img width="310" height="165"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/122359138-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="165" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/122359138-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" /></noscript>					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.portaltobiense.com.br/portal-tobiense-o-site-de-noticias-da-sua-cidade-acesse-e-conheca/" rel="bookmark">Portal Tobiense – O Site de Notícias da sua Cidade ! Acesse e conheça.</a></h2>
			<p>Notícias · Economia · Esportes · Política · Geral · Brasil · Contato. Últimas notícias. &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="https://www.portaltobiense.com.br/">
				<button class="search-button" type="submit" value="Pesquisar"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Pesquisar" onfocus="if (this.value == 'Pesquisar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pesquisar';}"  />
			</form>
		</div><!-- .search-block /-->
<div id="custom_html-19" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v8.0" nonce="wr9DvFkx"></script>
<div class="fb-page" data-href="https://www.facebook.com/portaltobiense/" data-tabs="event" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/portaltobiense/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/portaltobiense/">Portal Tobiense</a></blockquote></div>
</div></div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recente</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">comentários</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.portaltobiense.com.br/portal-tobiense-o-site-de-noticias-da-sua-cidade-acesse-e-conheca/" rel="bookmark"><img width="110" height="75"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/122359138-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="110" height="75"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/122359138-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="110" height="75" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/122359138-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /></noscript></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.portaltobiense.com.br/portal-tobiense-o-site-de-noticias-da-sua-cidade-acesse-e-conheca/">Portal Tobiense – O Site de Notícias da sua Cidade ! Acesse e conheça.</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 horas atrás</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.portaltobiense.com.br/flamengo-derrota-o-athletico-por-3-a-1-e-encosta-nos-primeiros-colocados-do-brasileirao/" rel="bookmark"><img width="110" height="75"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/Flamengo-123-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="110" height="75" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/Flamengo-123-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.portaltobiense.com.br/flamengo-derrota-o-athletico-por-3-a-1-e-encosta-nos-primeiros-colocados-do-brasileirao/">Flamengo derrota o Athletico por 3 a 1 e encosta nos primeiros colocados do Brasileirão</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 horas atrás</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.portaltobiense.com.br/urgente-candidato-do-pv-partido-verde-pede-renuncia-em-tobias-barreto/" rel="bookmark"><img width="110" height="75"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/Snap-2020-10-04-at-19.19.47-110x75.png" class="attachment-tie-small size-tie-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="110" height="75"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/Snap-2020-10-04-at-19.19.47-110x75.png" class="attachment-tie-small size-tie-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="110" height="75" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/Snap-2020-10-04-at-19.19.47-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /></noscript></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.portaltobiense.com.br/urgente-candidato-do-pv-partido-verde-pede-renuncia-em-tobias-barreto/">URGENTE: Candidato do PV- Partido Verde pede renuncia em Tobias Barreto</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 horas atrás</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.portaltobiense.com.br/mega-sena-acumula-e-proximo-concurso-deve-sortear-r-100-milhoes/" rel="bookmark"><img width="110" height="75"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/1_cbpfot050520202074-6258890-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="110" height="75" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/1_cbpfot050520202074-6258890-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.portaltobiense.com.br/mega-sena-acumula-e-proximo-concurso-deve-sortear-r-100-milhoes/">Mega-Sena acumula e próximo concurso deve sortear R$ 100 milhões</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 horas atrás</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.portaltobiense.com.br/sergipe-tem-mais-de-777-mil-casos-do-novo-coronavirus-e-2-045-mortes/" rel="bookmark"><img width="110" height="75"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/corona-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="110" height="75"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/corona-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="110" height="75" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/corona-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /></noscript></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.portaltobiense.com.br/sergipe-tem-mais-de-777-mil-casos-do-novo-coronavirus-e-2-045-mortes/">Sergipe tem mais de 77,7 mil casos do novo coronavírus e 2.045 mortes</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 dias atrás</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.portaltobiense.com.br/urgente-candidato-do-pv-partido-verde-pede-renuncia-em-tobias-barreto/" title="URGENTE: Candidato do PV- Partido Verde pede renuncia em Tobias Barreto" rel="bookmark"><img width="110" height="75"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/Snap-2020-10-04-at-19.19.47-110x75.png" class="attachment-tie-small size-tie-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="110" height="75"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/Snap-2020-10-04-at-19.19.47-110x75.png" class="attachment-tie-small size-tie-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="110" height="75" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/Snap-2020-10-04-at-19.19.47-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /></noscript></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.portaltobiense.com.br/urgente-candidato-do-pv-partido-verde-pede-renuncia-em-tobias-barreto/">URGENTE: Candidato do PV- Partido Verde pede renuncia em Tobias Barreto</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>15 horas atrás</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>207 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.portaltobiense.com.br/portal-tobiense-o-site-de-noticias-da-sua-cidade-acesse-e-conheca/" title="Portal Tobiense – O Site de Notícias da sua Cidade ! Acesse e conheça." rel="bookmark"><img width="110" height="75"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/122359138-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="110" height="75"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/122359138-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="110" height="75" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/122359138-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /></noscript></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.portaltobiense.com.br/portal-tobiense-o-site-de-noticias-da-sua-cidade-acesse-e-conheca/">Portal Tobiense – O Site de Notícias da sua Cidade ! Acesse e conheça.</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>14 horas atrás</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>83 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.portaltobiense.com.br/sergipe-tem-mais-de-777-mil-casos-do-novo-coronavirus-e-2-045-mortes/" title="Sergipe tem mais de 77,7 mil casos do novo coronavírus e 2.045 mortes" rel="bookmark"><img width="110" height="75"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/corona-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="110" height="75"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/corona-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="110" height="75" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/corona-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /></noscript></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.portaltobiense.com.br/sergipe-tem-mais-de-777-mil-casos-do-novo-coronavirus-e-2-045-mortes/">Sergipe tem mais de 77,7 mil casos do novo coronavírus e 2.045 mortes</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>2 dias atrás</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>72 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.portaltobiense.com.br/turismo-secretaria-municipal-de-cultura-e-turismo-produzida-por-artesaos-da-nossa-terra/" title="#TURISMO Secretaria Municipal de Cultura e Turismo. Produzida por artesãos da nossa terra." rel="bookmark"><img width="110" height="75"   alt="" loading="lazy" data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/120075187_670933856869090_5692772592612893876_n-110x75.jpg 110w, https://www.portaltobiense.com.br/wp-content/uploads/2020/10/120075187_670933856869090_5692772592612893876_n-218x150.jpg 218w"  data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/120075187_670933856869090_5692772592612893876_n-110x75.jpg" data-sizes="(max-width: 110px) 100vw, 110px" class="attachment-tie-small size-tie-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="110" height="75" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/120075187_670933856869090_5692772592612893876_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/120075187_670933856869090_5692772592612893876_n-110x75.jpg 110w, https://www.portaltobiense.com.br/wp-content/uploads/2020/10/120075187_670933856869090_5692772592612893876_n-218x150.jpg 218w" sizes="(max-width: 110px) 100vw, 110px" /></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.portaltobiense.com.br/turismo-secretaria-municipal-de-cultura-e-turismo-produzida-por-artesaos-da-nossa-terra/">#TURISMO Secretaria Municipal de Cultura e Turismo. Produzida por artesãos da nossa terra.</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>3 dias atrás</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>60 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.portaltobiense.com.br/loja-de-moveis-e-eletrodomesticos-localizada-na-avenida-7-de-junho-288-tobias-barreto-se/" title="Loja de Móveis e Eletrodomésticos localizada na Avenida 7 de Junho, 288, Tobias Barreto-SE" rel="bookmark"><img width="110" height="75"   alt="" loading="lazy" data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/08/Snap-2020-08-25-at-00.17.04-110x75.png 110w, https://www.portaltobiense.com.br/wp-content/uploads/2020/08/Snap-2020-08-25-at-00.17.04-218x150.png 218w"  data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/08/Snap-2020-08-25-at-00.17.04-110x75.png" data-sizes="(max-width: 110px) 100vw, 110px" class="attachment-tie-small size-tie-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="110" height="75" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/08/Snap-2020-08-25-at-00.17.04-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/08/Snap-2020-08-25-at-00.17.04-110x75.png 110w, https://www.portaltobiense.com.br/wp-content/uploads/2020/08/Snap-2020-08-25-at-00.17.04-218x150.png 218w" sizes="(max-width: 110px) 100vw, 110px" /></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.portaltobiense.com.br/loja-de-moveis-e-eletrodomesticos-localizada-na-avenida-7-de-junho-288-tobias-barreto-se/">Loja de Móveis e Eletrodomésticos localizada na Avenida 7 de Junho, 288, Tobias Barreto-SE</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>2 semanas atrás</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>59 </span> </span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
									</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.portaltobiense.com.br/tag/tobias-barreto/" class="tag-cloud-link tag-link-27 tag-link-position-1" style="font-size: 8pt;">Tobias Barreto</a>
<a href="https://www.portaltobiense.com.br/tag/corona-virus/" class="tag-cloud-link tag-link-36 tag-link-position-2" style="font-size: 8pt;">Corona Vírus</a>
<a href="https://www.portaltobiense.com.br/tag/politica/" class="tag-cloud-link tag-link-28 tag-link-position-3" style="font-size: 8pt;">Política</a>
<a href="https://www.portaltobiense.com.br/tag/radios/" class="tag-cloud-link tag-link-29 tag-link-position-4" style="font-size: 8pt;">Rádios</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="weather-map-2" class="widget ventus weather-map-widget"><div class="widget-top"><h4>Clima em Tobias Barreto</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe style="width: 100%; height: 350px"  frameborder="0" data-src="https://embed.windy.com/embed2.html?lat=-11.1839&lon=-37.9983&zoom=10&overlay=rain&marker=&pressure=&detailLat=-11.1839&detailLon=-37.9983&metricWind=default&metricTemp=°C&detail=true&calendar=now&product=ecmwf&level=surface&menu=&message=true&type=map&location=coordinates&radarRange=-1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></div><!-- .widget /--><div id="codewidget-3" class="widget widget_codewidget"><div class="widget-top"><h4>Rádio na Moral</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="code-widget">
<div  class="sc_radio">
<div style="display:none;">
	<h2>Ooops ! You forgot to enter a stream url ! Please check Radio Player configuration </h2>
</div>



<div style="width:100%; overflow:hidden;">
<div class="streamcast13078">
  <ul class="playlist">

    <li data-cover="https://www.portaltobiense.com.br/wp-content/plugins/streamcast/public/images/default.png" data-artist="Station Name">
      <a href="https://cast2.hoost.com.br:20052/stream"> Welcome Message</a>
    </li>
  </ul>
</div>
</div>
<style type="text/css">
.streamcast13078{
  margin:20px auto 0;
  width: 390px;
  padding-bottom: 30px;	
	
}
.player{background: !important;}

</style>
<script type="text/javascript">

jQuery(".streamcast13078").musicPlayer({
  autoPlay: "false",
  volume: 65, 
  loop: false, 
  timeSeparator: ' / ',
  playerAbovePlaylist: true,  
  infoElements: ['title' , 'artist'] , 
  elements: ['artwork','information', 'controls', 'time', 'volume'],  
  timeElements: ['current'],  
  controlElements: [ 'play', 'stop'], 
});

</script>






	</div>
<style type="text/css">


</style>
</div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="custom_html-18" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div class="row">
	<div class="col-sm-3 text-center">
		<a href="https://www.facebook.com/pinheirinhonamoral">
			<img  style="border-radius: 50%; height: 85px;" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab1.jpg" style="border-radius: 50%; height: 85px;"></noscript>
			<p style="
    font-size: 15px;
    font-weight: bold;
    margin-top: 10px;
"><strong>Adissandro Pinheiro</strong></p>
		</a>
	</div>
	<div class="col-sm-3 text-center">
		<a href="https://www.facebook.com/Gerliano-Brito-232351254101045">
			<img  style="border-radius: 50%; height: 85px;" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab2.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab2.jpg" style="border-radius: 50%; height: 85px;"></noscript>
			<p style="
    font-size: 15px;
    font-weight: bold;
    margin-top: 10px;
"><strong>Gerliano Brito</strong></p>
		</a>
	</div>
	<div class="col-sm-3 text-center">
		<a href="https://www.facebook.com/aderyane.pinheiro.9">
			<img  style="border-radius: 50%; height: 85px;" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab3-300x300.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab3-300x300.jpg" style="border-radius: 50%; height: 85px;"></noscript>
			<p style="
    font-size: 15px;
    font-weight: bold;
    margin-top: 10px;
"><strong>Aderyane Pinheiro</strong></p>
		</a>
	</div>
	<div class="col-sm-3 text-center">
		<a href="https://www.facebook.com/brenno.soares.104">
			<img  style="border-radius: 50%; height: 85px;" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab4-300x300.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab4-300x300.jpg" style="border-radius: 50%; height: 85px;"></noscript>
			<p style="
    font-size: 15px;
    font-weight: bold;
    margin-top: 10px;
"><strong>Brenno Pinheiro</strong></p>
		</a>
	</div>
	<br>
	<div class="col-12 text-center">
		<a target="_blank" title="Ouça a Rádio Na Moral" href="https://www.radionamoral.com/" rel="noopener noreferrer"><img  alt="Rádio Na Moral" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/07/R%C3%A1dio-Na-Moral-Final.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.portaltobiense.com.br/wp-content/uploads/2019/07/R%C3%A1dio-Na-Moral-Final.png" alt="Rádio Na Moral" /></noscript></a>
	</div>

	
</div></div></div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.portaltobiense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/portaltobiense" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/FalaNamoral" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCGVVnsMOWvurSevwEMPvZ2g/featured" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/adissandropinheiro/?hl=pt-br" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Todos os Direitos Reservados a RNC - Rede Na Moral de Comunicação Copyright 2020. Desenvolvido por Adissandro Pinheiro . contato@portaltobiense.com.br.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Role para cima"></div>
<div id="fb-root"></div>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.portaltobiense.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"Sem resultados","lang_results_found":"Resultados encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'183649527',post:'13142',tz:'0',srv:'www.portaltobiense.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '183649527', '13142' ]);
</script>
<script language="javascript" type="text/javascript" src="https://cast2.hoost.com.br:2199/system/player.js"></script>
</body>
</html>
<!-- Page supported by LiteSpeed Cache 3.5.0.2 on 2020-10-05 13:37:13 -->