<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.5.2/css/bootstrap.min.css" integrity="sha384-JcKb8q3iqJ61gNV9KGb8thSsNjpSL0n8PARn9HuZOnIxN0hoP+VmmDGMN5t9UJ0Z" crossorigin="anonymous">

    <meta charset="UTF-8" />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.portaltobiense.com.br/xmlrpc.php" />
    <title>Ganhador da Mega da Virada 2020 ainda não resgatou prêmio; prazo se encerra no dia 31 de março &#8211; Portal Tobiense</title>
<meta property="og:title" content="Ganhador da Mega da Virada 2020 ainda não resgatou prêmio; prazo se encerra no dia 31 de março - Portal Tobiense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Ficar rico é o sonho de muitas gente. Por isso, milhares de brasileiros realizam sua "fezinha" em ca"/>
<meta property="og:url" content="https://www.portaltobiense.com.br/ganhador-da-mega-da-virada-2020-ainda-nao-resgatou-premio-prazo-se-encerra-no-dia-31-de-marco/"/>
<meta property="og:site_name" content="Portal Tobiense"/>
<meta property="og:image" content="https://www.portaltobiense.com.br/wp-content/uploads/2021/03/mega-da-virada_13-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Tobiense &raquo;" href="https://www.portaltobiense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tobiense &raquo;" href="https://www.portaltobiense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.portaltobiense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/compact-wp-audio-player/css/flashblock.css' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/compact-wp-audio-player/css/player.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.portaltobiense.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/seriously-simple-podcasting/assets/css/recent-episodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='stp-style-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/streamcast/public/css/radio.css' type='text/css' media='all' />
<link rel='stylesheet' id='stp-player-style-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/streamcast/public/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300&#038;subset=latin%2Call' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.portaltobiense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.portaltobiense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='joinchat-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/creame-whatsapp-me/public/css/joinchat.min.css' type='text/css' media='all' />
<style id='joinchat-inline-css' type='text/css'>
.joinchat{ --red:37; --green:211; --blue:102; }
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /><link rel="stylesheet" type="text/css" href="https://www.portaltobiense.com.br/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider.min.css?ver=a96b01e9" media="all" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}</style>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js' id='scap.soundmanager2-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/plugins/streamcast/public/js/streamcast-final.js' id='stp-script-js'></script>
<link rel="https://api.w.org/" href="https://www.portaltobiense.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.portaltobiense.com.br/wp-json/wp/v2/posts/15609" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portaltobiense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portaltobiense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Auxílio Emergencial voltará a ser pago em abril e terá 4 parcelas' href='https://www.portaltobiense.com.br/auxilio-emergencial-voltara-a-ser-pago-em-abril-e-tera-4-parcelas/' />
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="Seriously Simple Podcasting 2.5.2" />
<link rel="canonical" href="https://www.portaltobiense.com.br/ganhador-da-mega-da-virada-2020-ainda-nao-resgatou-premio-prazo-se-encerra-no-dia-31-de-marco/" />
<link rel='shortlink' href='https://www.portaltobiense.com.br/?p=15609' />
<link rel="alternate" type="application/json+oembed" href="https://www.portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaltobiense.com.br%2Fganhador-da-mega-da-virada-2020-ainda-nao-resgatou-premio-prazo-se-encerra-no-dia-31-de-marco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaltobiense.com.br%2Fganhador-da-mega-da-virada-2020-ainda-nao-resgatou-premio-prazo-se-encerra-no-dia-31-de-marco%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="og:title" content="Ganhador da Mega da Virada 2020 ainda não resgatou prêmio; prazo se encerra no dia 31 de março" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.portaltobiense.com.br/wp-content/uploads/2021/03/mega-da-virada_13.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="469" /><meta property="og:url" content="https://www.portaltobiense.com.br/ganhador-da-mega-da-virada-2020-ainda-nao-resgatou-premio-prazo-se-encerra-no-dia-31-de-marco/" /><meta property="og:site_name" content="Portal Tobiense" /><meta property="og:description" content="Ficar rico é o sonho de muitas gente. Por isso, milhares de brasileiros realizam sua &#8220;fezinha&#8221; em casas lotéricas e, agora, também pela internet. A loteria mais famosa e conhecida por todos é a Mega-Sena. Nela, o apostador deve escolher seis dezenas e cruzar os dedos para acertar, pelo menos, quatro delas e conseguir tirar &hellip;" />
<link rel="alternate" type="application/rss+xml" title="Feed RSS do Podcast" href="https://www.portaltobiense.com.br/feed/podcast" />

		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.portaltobiense.com.br/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.portaltobiense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.portaltobiense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.portaltobiense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.portaltobiense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.portaltobiense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ffbb01;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ffbb01;
}

::-webkit-scrollbar-thumb{
	background-color:#ffbb01 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ffbb01;
}

.search-block:after {
	border-right-color:#ffbb01;
}

body.rtl .search-block:after {
	border-left-color:#ffbb01;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ffbb01;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ffbb01;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ffbb01;
	border-color: #ffbb01;
}

#order_review,
#order_review_heading {
	border-color: #ffbb01;
}


body {
	background-color: #ffffff !important;
	background-image : url(https://www.portaltobiense.com.br/wp-content/themes/sahifa/images/patterns/body-bg33.png);
	background-position: top center;
}

a {
	color: #000000;
}
		
.top-nav, .top-nav ul ul {
	background-color:#1ed19b !important; 
				}


#theme-header {
		background-image: url('https://www.portaltobiense.com.br/wp-content/uploads/2020/11/—Pngtree—blue-technology-background-material_967134-1.jpg') !important; 
	background-repeat:repeat-x !important; 
		background-position:center  !important; 
}


#theme-footer {
		background-image: url('https://www.portaltobiense.com.br/wp-content/uploads/2020/11/—Pngtree—blue-technology-background-material_967134-1.jpg') !important; 
	background-repeat:repeat-x !important; 
		background-position:center  !important; 
}


</style>

<link rel="icon" href="https://www.portaltobiense.com.br/wp-content/uploads/2018/07/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.portaltobiense.com.br/wp-content/uploads/2018/07/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.portaltobiense.com.br/wp-content/uploads/2018/07/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.portaltobiense.com.br/wp-content/uploads/2018/07/cropped-favicon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h1 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h2 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h3 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h4 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h5 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h6 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
</style><script type="text/javascript">(function(){var N=this;N.N2_=N.N2_||{r:[],d:[]},N.N2R=N.N2R||function(){N.N2_.r.push(arguments)},N.N2D=N.N2D||function(){N.N2_.d.push(arguments)}}).call(window);window.nextend={jQueryFallback:'https://www.portaltobiense.com.br/wp-includes/js/jquery/jquery.js',localization:{},ready:function(cb){console.error('nextend.ready will be deprecated!');N2R('documentReady',function($){cb.call(window,$)})}};</script><script type="text/javascript" src="https://www.portaltobiense.com.br/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/n2.min.js?ver=a96b01e9"></script>
<script type="text/javascript" src="https://www.portaltobiense.com.br/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider-frontend.min.js?ver=a96b01e9"></script>
<script type="text/javascript" src="https://www.portaltobiense.com.br/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Slider/SliderType/Simple/Assets/dist/smartslider-simple-type-frontend.min.js?ver=a96b01e9"></script>
<script type="text/javascript">N2R('documentReady',function($){N2R(["documentReady","smartslider-frontend","smartslider-simple-type-frontend"],function(){new N2Classes.SmartSliderSimple('#n2-ss-6',{"admin":false,"callbacks":"","background.video.mobile":1,"alias":{"id":0,"smoothScroll":0,"slideSwitch":0,"scroll":1},"align":"normal","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"playWhenVisibleAt":0.5,"responsive":{"hideOn":{"desktopLandscape":false,"desktopPortrait":false,"tabletLandscape":false,"tabletPortrait":false,"mobileLandscape":false,"mobilePortrait":false},"onResizeEnabled":true,"type":"auto","downscale":1,"upscale":1,"minimumHeight":0,"maximumSlideWidth":{"desktopLandscape":10000,"desktopPortrait":10000,"tabletLandscape":10000,"tabletPortrait":10000,"mobileLandscape":10000,"mobilePortrait":10000},"forceFull":0,"forceFullOverflowX":"body","forceFullHorizontalSelector":"","constrainRatio":1,"sliderHeightBasedOn":"real","decreaseSliderHeight":0,"focusUser":1,"focusEdge":"auto","breakpoints":[{"device":"tabletPortrait","type":"max-screen-width","portraitWidth":1199,"landscapeWidth":1199},{"device":"mobilePortrait","type":"max-screen-width","portraitWidth":700,"landscapeWidth":900}],"enabledDevices":{"desktopLandscape":0,"desktopPortrait":1,"tabletLandscape":0,"tabletPortrait":1,"mobileLandscape":0,"mobilePortrait":1},"sizes":{"desktopPortrait":{"width":1000,"height":105,"max":3000,"min":1000},"tabletPortrait":{"width":701,"height":73,"max":1199,"min":701},"mobilePortrait":{"width":320,"height":33,"max":900,"min":320}},"normalizedDeviceModes":{"unknown":"desktopPortrait","desktopPortrait":"desktopPortrait","desktopLandscape":"desktopPortrait","tabletLandscape":"desktopPortrait","tabletPortrait":"tabletPortrait","mobileLandscape":"tabletPortrait","mobilePortrait":"mobilePortrait"},"overflowHiddenPage":0,"focus":{"offsetTop":"#wpadminbar","offsetBottom":""}},"controls":{"mousewheel":0,"touch":"horizontal","keyboard":1,"blockCarouselInteraction":1},"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":0,"start":1,"duration":8000,"autoplayLoop":1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":"0","mediaEnded":1,"slidechanged":0},"interval":1,"intervalModifier":"loop","intervalSlide":"current"},"perspective":1500,"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"bgAnimationsColor":"RGBA(51,51,51,1)","bgAnimations":0,"mainanimation":{"type":"horizontal","duration":800,"delay":0,"ease":"easeOutQuad","parallax":0,"shiftedBackgroundAnimation":0},"carousel":1,"dynamicHeight":0,"initCallbacks":function($){}})})});</script></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-15609 single-format-standard lazy-enabled">

<div class="wrapper-outer">
    
	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.portaltobiense.com.br/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		
		<a class="ttip-none"  href="http://www.instagram.com" target="_blank"><i class="fa fab fa-instagram"></i></a><a class="ttip-none"  href="http://www.facebook.com" target="_blank"><i class="fa fab fa-facebook"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">segunda-feira , 29 de março de 2021</span>
				<div class="top-menu"><ul id="menu-menu-topo" class="menu"><li id="menu-item-10189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10189"><a href="https://www.portaltobiense.com.br/category/politica/">POLÍTICA</a></li>
<li id="menu-item-10190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10190"><a href="https://www.portaltobiense.com.br/category/esportes/">ESPORTES</a></li>
<li id="menu-item-10191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10191"><a href="https://www.portaltobiense.com.br/category/economia/">ECONOMIA</a></li>
<li id="menu-item-10192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10192"><a href="https://www.portaltobiense.com.br/category/brasil/">BRASIL</a></li>
<li id="menu-item-15165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15165"><a href="https://www.portaltobiense.com.br/podcast/">PODCASTS</a></li>
<li id="menu-item-10186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10186"><a href="https://www.portaltobiense.com.br/contato-2/">CONTATO</a></li>
<li id="menu-item-10193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10193"><a href="https://www.portaltobiense.com.br/category/geral/">GERAL</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.portaltobiense.com.br/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		
		<a class="ttip-none"  href="http://www.instagram.com" target="_blank"><i class="fa fab fa-instagram"></i></a><a class="ttip-none"  href="http://www.facebook.com" target="_blank"><i class="fa fab fa-facebook"></i></a>	</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:10px; margin-bottom:10px;">
			<h2>								<a title="Portal Tobiense" href="https://www.portaltobiense.com.br/">
					<img  alt="Portal Tobiense" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/11/portal-tobiass.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.portaltobiense.com.br/wp-content/uploads/2020/11/portal-tobiass.png" alt="Portal Tobiense"  /></noscript><strong>Portal Tobiense O  Site de Notícias da sua Cidade!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-topo-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10189"><a href="https://www.portaltobiense.com.br/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10190"><a href="https://www.portaltobiense.com.br/category/esportes/">ESPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10191"><a href="https://www.portaltobiense.com.br/category/economia/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10192"><a href="https://www.portaltobiense.com.br/category/brasil/">BRASIL</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15165"><a href="https://www.portaltobiense.com.br/podcast/">PODCASTS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10186"><a href="https://www.portaltobiense.com.br/contato-2/">CONTATO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10193"><a href="https://www.portaltobiense.com.br/category/geral/">GERAL</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
			<div class="container">
			<div class="n2-section-smartslider fitvidsignore slide-start n2_clear" role="region" aria-label="Slider"><style>div#n2-ss-6{width:1000px;}div#n2-ss-6 .n2-ss-slider-1{position:relative;}div#n2-ss-6 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-6 .n2-ss-slider-2{position:relative;overflow:hidden;padding:0px 0px 0px 0px;height:105px;border:0px solid RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;z-index:1;}div#n2-ss-6 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-6 .n2-ss-slide-backgrounds,div#n2-ss-6 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-6 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-6 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-6 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-6 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-6 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-6 .n2-ss-layers-container{position:relative;width:1000px;height:105px;}div#n2-ss-6 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-6 .n2-ss-slide{perspective:1500px;}div#n2-ss-6[data-ie] .n2-ss-slide{perspective:none;transform:perspective(1500px);}div#n2-ss-6 .n2-ss-slide-active{z-index:21;}.slide-start{
margin-top: 50px;
}</style><div id="n2-ss-6-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-6" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition  n2-ss-load-fade " style="font-size: 1rem;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2_ss__touch_element n2-ow" style="">
            <div class="n2-ss-slider-2 n2-ow" style="">
                                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="32" data-title="39b8f91e-86b1-4fc0-8474-67e2ce4940a1" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://instagram.com/startplaytobias" data-target="_blank" data-n2click="n2ss.openUrl(e);" data-n2middleclick="n2ss.openUrl(e, '_blank');" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-32"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="97a51d4db446501b7c8c339e05d7b4d7" data-desktop="//www.portaltobiense.com.br/wp-content/uploads/2021/01/39b8f91e-86b1-4fc0-8474-67e2ce4940a1.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-image:url('//www.portaltobiense.com.br/wp-content/uploads/2021/01/39b8f91e-86b1-4fc0-8474-67e2ce4940a1.jpg')"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:10px 10px 10px 10px;" data-desktopportraitpadding="10|*|10|*|10|*|10" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div>                </div>
            </div>
                    </div>
        </div><div id="n2-ss-6-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div class="n2_clear"></div><div id="n2-ss-6-placeholder" style="min-height:0px;position: relative;z-index:2;background-color:RGBA(0,0,0,0); background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:10000px; display: block;opacity:0;margin:0px;" class="n2-ow jetpack-lazy-image" data-skip-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAwIiBoZWlnaHQ9IjEwNSIgPjwvc3ZnPg==" alt="Slider" /></div></div>				</br>
							</br>

				</div>

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Últimas Notícias</span></span>
		
					<ul>
					<li><a href="https://www.portaltobiense.com.br/novas-medidas-prefeitura-segue-medidas-de-restricao-orientadas-pelo-governo-de-estado/" title="NOVAS MEDIDAS: Prefeitura segue medidas de restrição orientadas pelo governo do estado">NOVAS MEDIDAS: Prefeitura segue medidas de restrição orientadas pelo governo do estado</a></li>
					<li><a href="https://www.portaltobiense.com.br/tobias-barreto-vereador-quer-aplicacao-de-multa-e-uso-das-forcas-policiais-para-o-cidadao-que-nao-usa-mascara/" title="TOBIAS BARRETO: VEREADOR QUER APLICAÇÃO DE MULTA E USO DAS FORÇAS POLICIAIS PARA O CIDADÃO QUE NÃO USA MÁSCARA">TOBIAS BARRETO: VEREADOR QUER APLICAÇÃO DE MULTA E USO DAS FORÇAS POLICIAIS PARA O CIDADÃO QUE NÃO USA MÁSCARA</a></li>
					<li><a href="https://www.portaltobiense.com.br/programa-hora-da-verdade-esclarece-informacao-sobre-morte-de-tobiense-em-sao-paulo/" title="PROGRAMA HORA DA VERDADE, ESCLARECE INFORMAÇÃO SOBRE MORTE DE “TOBIENSE” EM SÃO PAULO">PROGRAMA HORA DA VERDADE, ESCLARECE INFORMAÇÃO SOBRE MORTE DE “TOBIENSE” EM SÃO PAULO</a></li>
					<li><a href="https://www.portaltobiense.com.br/economia-salario-dos-servidores-de-tobias-barreto-sera-antecipado/" title="ECONOMIA: Salário dos Servidores de Tobias Barreto será antecipado">ECONOMIA: Salário dos Servidores de Tobias Barreto será antecipado</a></li>
					<li><a href="https://www.portaltobiense.com.br/candidatos-de-sergipe-avaliam-o-segundo-dia-provas-do-enem/" title="Candidatos de Sergipe avaliam o segundo dia provas do Enem">Candidatos de Sergipe avaliam o segundo dia provas do Enem</a></li>
					<li><a href="https://www.portaltobiense.com.br/tremor-de-terra-e-registrado-no-municipio-de-canhoba-em-sergipe/" title="Tremor de terra é registrado no município de Canhoba em Sergipe">Tremor de terra é registrado no município de Canhoba em Sergipe</a></li>
					<li><a href="https://www.portaltobiense.com.br/urgente-morre-no-final-da-noite-desta-terca-feira-em-brasilia-o-ex-governador-joao-alves-filho/" title="URGENTE: Morre No Final Da Noite Desta Terça-Feira Em Brasília O Ex-Governador João Alves Filho">URGENTE: Morre No Final Da Noite Desta Terça-Feira Em Brasília O Ex-Governador João Alves Filho</a></li>
					<li><a href="https://www.portaltobiense.com.br/trabalhador-com-jornada-reduzida-deve-receber-13o-e-ferias-integrais/" title="Trabalhador com jornada reduzida deve receber 13º e férias integrais">Trabalhador com jornada reduzida deve receber 13º e férias integrais</a></li>
					<li><a href="https://www.portaltobiense.com.br/saude-ex-governador-de-sergipe-joao-alves-filho-sofre-parada-cardiaca-e-e-internado-em-brasilia/" title="Saúde Ex-governador de Sergipe João Alves Filho sofre parada cardíaca e é internado em Brasília">Saúde Ex-governador de Sergipe João Alves Filho sofre parada cardíaca e é internado em Brasília</a></li>
					<li><a href="https://www.portaltobiense.com.br/instituto-dataalo-da-vitoria-a-valdirene-aragao-em-monte-alegre/" title="Instituto DataAlô dá vitória a Valdirene Aragão em Monte Alegre">Instituto DataAlô dá vitória a Valdirene Aragão em Monte Alegre</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 3500 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

    <div class="container">
    		</div>

	<div id="main-content" class="container sidebar-left">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-15609 post type-post status-publish format-standard has-post-thumbnail  category-brasil category-destaque category-economia category-entretenimento category-noticias" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Ganhador da Mega da Virada 2020 ainda não resgatou prêmio; prazo se encerra no dia 31 de março</span></h1>
		
						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>13 horas ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.portaltobiense.com.br/category/brasil/" rel="category tag">Brasil</a>, <a href="https://www.portaltobiense.com.br/category/destaque/" rel="category tag">Destaque</a>, <a href="https://www.portaltobiense.com.br/category/economia/" rel="category tag">Economia</a>, <a href="https://www.portaltobiense.com.br/category/entretenimento/" rel="category tag">Entretenimento</a>, <a href="https://www.portaltobiense.com.br/category/noticias/" rel="category tag">Notícias</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>102 Views</span> </p>
<div class="clear"></div>
					

				<div class="entry">
										
					

						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.portaltobiense.com.br/auxilio-emergencial-voltara-a-ser-pago-em-abril-e-tera-4-parcelas/">
						<img width="310" height="165"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2021/03/auxilio-coronavirus-17062020200123439-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="165" src="https://www.portaltobiense.com.br/wp-content/uploads/2021/03/auxilio-coronavirus-17062020200123439-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" /></noscript>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.portaltobiense.com.br/auxilio-emergencial-voltara-a-ser-pago-em-abril-e-tera-4-parcelas/" rel="bookmark">Auxílio Emergencial voltará a ser pago em abril e terá 4 parcelas</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 dia ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.portaltobiense.com.br/inep-disponibilizara-notas-do-enem-2020-nesta-segunda-feira/">
						<img width="310" height="165"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2021/03/enem_0521203165-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="165" src="https://www.portaltobiense.com.br/wp-content/uploads/2021/03/enem_0521203165-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" /></noscript>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.portaltobiense.com.br/inep-disponibilizara-notas-do-enem-2020-nesta-segunda-feira/" rel="bookmark">INEP disponibilizará notas do ENEM 2020 nesta segunda-feira</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 dias ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.portaltobiense.com.br/start-play-comercial-e-industrial/">
						<img width="310" height="165"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2021/03/hqdefault-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="165" src="https://www.portaltobiense.com.br/wp-content/uploads/2021/03/hqdefault-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" /></noscript>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.portaltobiense.com.br/start-play-comercial-e-industrial/" rel="bookmark">Start Play Comercial e industrial</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 dias ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p><img loading="lazy"   alt="" width="840" height="472" data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2021/03/megasena_dsc_5287-840x472-1.jpg 840w, https://www.portaltobiense.com.br/wp-content/uploads/2021/03/megasena_dsc_5287-840x472-1-300x169.jpg 300w, https://www.portaltobiense.com.br/wp-content/uploads/2021/03/megasena_dsc_5287-840x472-1-768x432.jpg 768w"  data-src="https://www.portaltobiense.com.br/wp-content/uploads/2021/03/megasena_dsc_5287-840x472-1.jpg" data-sizes="(max-width: 840px) 100vw, 840px" class="aligncenter size-full wp-image-15614 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-15614" src="https://www.portaltobiense.com.br/wp-content/uploads/2021/03/megasena_dsc_5287-840x472-1.jpg" alt="" width="840" height="472" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2021/03/megasena_dsc_5287-840x472-1.jpg 840w, https://www.portaltobiense.com.br/wp-content/uploads/2021/03/megasena_dsc_5287-840x472-1-300x169.jpg 300w, https://www.portaltobiense.com.br/wp-content/uploads/2021/03/megasena_dsc_5287-840x472-1-768x432.jpg 768w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></p>
<p style="text-align: justify;"><strong>Ficar rico é o sonho de muitas gente. Por isso, milhares de brasileiros realizam sua &#8220;fezinha&#8221; em casas lotéricas e, agora, também pela internet. A loteria mais famosa e conhecida por todos é a Mega-Sena. Nela, o apostador deve escolher seis dezenas e cruzar os dedos para acertar, pelo menos, quatro delas e conseguir tirar vantagem.</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Mas é no último dia do ano que as atenções e ambições se voltam para a Mega da Virada, edição do jogo que paga as maiores premiações registradas em loterias. Em 2020, apenas dois sortudos dividiram a bagatela de R$ 352,2 milhões, o maior valor da história. Uma das apostas vencedoras foi registrada na capital de Sergipe, Aracaju, e o felizardo recebeu R$ 162.625.108,22.<img loading="lazy"   alt="" width="365" height="365" data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2021/03/d83p8yo-c3cb6a90-8788-470f-96b9-5cca77b37937.png 800w, https://www.portaltobiense.com.br/wp-content/uploads/2021/03/d83p8yo-c3cb6a90-8788-470f-96b9-5cca77b37937-300x300.png 300w, https://www.portaltobiense.com.br/wp-content/uploads/2021/03/d83p8yo-c3cb6a90-8788-470f-96b9-5cca77b37937-768x769.png 768w"  data-src="https://www.portaltobiense.com.br/wp-content/uploads/2021/03/d83p8yo-c3cb6a90-8788-470f-96b9-5cca77b37937.png" data-sizes="(max-width: 365px) 100vw, 365px" class=" wp-image-15615 alignleft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class=" wp-image-15615 alignleft" src="https://www.portaltobiense.com.br/wp-content/uploads/2021/03/d83p8yo-c3cb6a90-8788-470f-96b9-5cca77b37937.png" alt="" width="365" height="365" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2021/03/d83p8yo-c3cb6a90-8788-470f-96b9-5cca77b37937.png 800w, https://www.portaltobiense.com.br/wp-content/uploads/2021/03/d83p8yo-c3cb6a90-8788-470f-96b9-5cca77b37937-300x300.png 300w, https://www.portaltobiense.com.br/wp-content/uploads/2021/03/d83p8yo-c3cb6a90-8788-470f-96b9-5cca77b37937-768x769.png 768w" sizes="(max-width: 365px) 100vw, 365px" /></noscript></p>
<p style="text-align: justify;"><strong>O que chama atenção é que o outro apostador, agora do estado de São Paulo, ainda não apareceu para resgatar a sua parte. Segundo a legislação atual, o apostador tem até noventa dias para requerer o prêmio. Assim, se até a próxima quarta-feira, dia 31 de março, o quase vidente não aparecer, os R$ 162.625.108,22 serão revertidos para o FIES &#8211; Fundo de Financiamento do Ensino Superior.</strong></p>
<p style="text-align: justify;"><strong>Aguardemos o fim desta história!</strong></p>
<p style="text-align: justify;"><strong>Por: Jose Bráulio</strong></p>
<p style="text-align: justify;">
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.portaltobiense.com.br/ganhador-da-mega-da-virada-2020-ainda-nao-resgatou-premio-prazo-se-encerra-no-dia-31-de-marco/" data-a2a-title="Ganhador da Mega da Virada 2020 ainda não resgatou prêmio; prazo se encerra no dia 31 de março"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.portaltobiense.com.br%2Fganhador-da-mega-da-virada-2020-ainda-nao-resgatou-premio-prazo-se-encerra-no-dia-31-de-marco%2F&amp;linkname=Ganhador%20da%20Mega%20da%20Virada%202020%20ainda%20n%C3%A3o%20resgatou%20pr%C3%AAmio%3B%20prazo%20se%20encerra%20no%20dia%2031%20de%20mar%C3%A7o" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.portaltobiense.com.br%2Fganhador-da-mega-da-virada-2020-ainda-nao-resgatou-premio-prazo-se-encerra-no-dia-31-de-marco%2F&amp;linkname=Ganhador%20da%20Mega%20da%20Virada%202020%20ainda%20n%C3%A3o%20resgatou%20pr%C3%AAmio%3B%20prazo%20se%20encerra%20no%20dia%2031%20de%20mar%C3%A7o" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.portaltobiense.com.br%2Fganhador-da-mega-da-virada-2020-ainda-nao-resgatou-premio-prazo-se-encerra-no-dia-31-de-marco%2F&amp;linkname=Ganhador%20da%20Mega%20da%20Virada%202020%20ainda%20n%C3%A3o%20resgatou%20pr%C3%AAmio%3B%20prazo%20se%20encerra%20no%20dia%2031%20de%20mar%C3%A7o" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.portaltobiense.com.br%2Fganhador-da-mega-da-virada-2020-ainda-nao-resgatou-premio-prazo-se-encerra-no-dia-31-de-marco%2F&amp;linkname=Ganhador%20da%20Mega%20da%20Virada%202020%20ainda%20n%C3%A3o%20resgatou%20pr%C3%AAmio%3B%20prazo%20se%20encerra%20no%20dia%2031%20de%20mar%C3%A7o" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>										

									</div><!-- .entry /-->

				
<form class= "botao-print" ><i class="fa fa-print">
	</i>
	<input type="button" value="IMPRIMIR" onClick="window.print()" /> 
</form>
				
				
				<div class="share-post">
	<span class="share-text">Compartilhe</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.portaltobiense.com.br/?p=15609" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Ganhador+da+Mega+da+Virada+2020+ainda+n%C3%A3o+resgatou+pr%C3%AAmio%3B+prazo+se+encerra+no+dia+31+de+mar%C3%A7o&url=https://www.portaltobiense.com.br/?p=15609" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.portaltobiense.com.br/?p=15609&title=Ganhador+da+Mega+da+Virada+2020+ainda+n%C3%A3o+resgatou+pr%C3%AAmio%3B+prazo+se+encerra+no+dia+31+de+mar%C3%A7o" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				
				<div class="clear"></div>
			</div><!-- .post-inner -->
	
			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-03-28T15:34:53-03:00","datePublished":"2021-03-28T15:34:53-03:00","dateModified":"2021-03-28T16:16:57-03:00","headline":"Ganhador da Mega da Virada 2020 ainda n\u00e3o resgatou pr\u00eamio; prazo se encerra no dia 31 de mar\u00e7o","name":"Ganhador da Mega da Virada 2020 ainda n\u00e3o resgatou pr\u00eamio; prazo se encerra no dia 31 de mar\u00e7o","keywords":[],"url":"https:\/\/www.portaltobiense.com.br\/ganhador-da-mega-da-virada-2020-ainda-nao-resgatou-premio-prazo-se-encerra-no-dia-31-de-marco\/","description":"Ficar rico \u00e9 o sonho de muitas gente. Por isso, milhares de brasileiros realizam sua \"fezinha\" em casas lot\u00e9ricas e, agora, tamb\u00e9m pela internet. A loteria mais famosa e conhecida por todos \u00e9 a Mega-S","copyrightYear":"2021","publisher":{"@id":"#Publisher","@type":"Organization","name":"Portal Tobiense","logo":{"@type":"ImageObject","url":"https:\/\/www.portaltobiense.com.br\/wp-content\/uploads\/2020\/11\/portal-tobiass.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.portaltobiense.com.br\/ganhador-da-mega-da-virada-2020-ainda-nao-resgatou-premio-prazo-se-encerra-no-dia-31-de-marco\/"},"author":{"@type":"Person","name":"Adissandro Pinheiro","url":"https:\/\/www.portaltobiense.com.br\/author\/adissandro\/"},"articleSection":"Brasil,Destaque,Economia,Entretenimento,Not\u00edcias","articleBody":"\r\nFicar rico \u00e9 o sonho de muitas gente. Por isso, milhares de brasileiros realizam sua \"fezinha\" em casas lot\u00e9ricas e, agora, tamb\u00e9m pela internet. A loteria mais famosa e conhecida por todos \u00e9 a Mega-Sena. Nela, o apostador deve escolher seis dezenas e cruzar os dedos para acertar, pelo menos, quatro delas e conseguir tirar vantagem.\r\n&nbsp;\r\nMas \u00e9 no \u00faltimo dia do ano que as aten\u00e7\u00f5es e ambi\u00e7\u00f5es se voltam para a Mega da Virada, edi\u00e7\u00e3o do jogo que paga as maiores premia\u00e7\u00f5es registradas em loterias. Em 2020, apenas dois sortudos dividiram a bagatela de R$ 352,2 milh\u00f5es, o maior valor da hist\u00f3ria. Uma das apostas vencedoras foi registrada na capital de Sergipe, Aracaju, e o felizardo recebeu R$ 162.625.108,22.\r\nO que chama aten\u00e7\u00e3o \u00e9 que o outro apostador, agora do estado de S\u00e3o Paulo, ainda n\u00e3o apareceu para resgatar a sua parte. Segundo a legisla\u00e7\u00e3o atual, o apostador tem at\u00e9 noventa dias para requerer o pr\u00eamio. Assim, se at\u00e9 a pr\u00f3xima quarta-feira, dia 31 de mar\u00e7o, o quase vidente n\u00e3o aparecer, os R$ 162.625.108,22 ser\u00e3o revertidos para o FIES - Fundo de Financiamento do Ensino Superior.\r\nAguardemos o fim desta hist\u00f3ria!\r\nPor: Jose Br\u00e1ulio\r\n","image":{"@type":"ImageObject","url":"https:\/\/www.portaltobiense.com.br\/wp-content\/uploads\/2021\/03\/mega-da-virada_13.jpg","width":750,"height":469}}</script>		
			

		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.portaltobiense.com.br/auxilio-emergencial-voltara-a-ser-pago-em-abril-e-tera-4-parcelas/" rel="prev"><span>Anterior</span> Auxílio Emergencial voltará a ser pago em abril e terá 4 parcelas</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Veja Também</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.portaltobiense.com.br/hoje-no-jornal-da-clube-acompanhe-a-participacao-do-promotor-dr-paulo-jose/">
					<img width="310" height="165"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2021/03/164981356_2893108397623907_2227287801836866830_o-1-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="165" src="https://www.portaltobiense.com.br/wp-content/uploads/2021/03/164981356_2893108397623907_2227287801836866830_o-1-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" /></noscript>					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.portaltobiense.com.br/hoje-no-jornal-da-clube-acompanhe-a-participacao-do-promotor-dr-paulo-jose/" rel="bookmark">Hoje no Jornal da Clube, acompanhe a participação do Promotor Dr. Paulo José.</a></h2>
			<p>Rádio Clube 96,7 FM Hoje no Jornal da Clube, acompanhe a participação do Promotor Dr. &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="media_image-3" class="widget widget_media_image"><div class="widget-top"><h4>OUÇA NOSSOS PODCASTS DIARIAMENTE</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.portaltobiense.com.br/podcast/" target="_blank" rel="noopener noreferrer"><img width="300" height="300"   alt="" loading="lazy" style="max-width: 100%; height: auto;" title="OUÇA NOSSOS PODCASTS" data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2021/01/PODCAST-TOBIAS-300x300.jpg 300w, https://www.portaltobiense.com.br/wp-content/uploads/2021/01/PODCAST-TOBIAS.jpg 400w"  data-src="https://www.portaltobiense.com.br/wp-content/uploads/2021/01/PODCAST-TOBIAS-300x300.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-15188  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.portaltobiense.com.br/wp-content/uploads/2021/01/PODCAST-TOBIAS-300x300.jpg" class="image wp-image-15188  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="OUÇA NOSSOS PODCASTS" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2021/01/PODCAST-TOBIAS-300x300.jpg 300w, https://www.portaltobiense.com.br/wp-content/uploads/2021/01/PODCAST-TOBIAS.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div></div><!-- .widget /--><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>TEMPO AGORA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://app.weathercloud.net/d4462321317"><img src="https://app.weathercloud.net/device/sticker/4462321317"></a></div></div></div><!-- .widget /--><div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>SIGA-NOS</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div class="col-md-3">
                        <div class="widget">
                            <div class="spacer-20"></div>
                            <div id="footer-share" class="footer-column">
                                <div class="link-area facebook">
                                    <a href="https://www.facebook.com/portaltobiense" target="_blank" rel="noopener noreferrer">
                                        <i class="social-icon"></i>
                                        Siga-nos no <strong>Facebook</strong> </a>
                                </div>
                                <div class="link-area instagram">
                                    <a href="https://www.instagram.com/adissandropinheiro/" target="_blank" rel="noopener noreferrer">
                                        <i class="social-icon"></i>
                                        <div class="follow-message">Siga-nos no Instagram</div>
                                        <div class="follow-user">@portaltobiense</div>
                                    </a>
                                </div>
															<div class="link-area twitter">
                                    <a href="https://twitter.com/FalaNamoral" target="_blank" rel="noopener noreferrer">
                                        <i class="social-icon"></i>
                                        <div class="follow-message">Siga-nos no Twitter</div>
                                        <div class="follow-user">@FalaNamoral</div>
                                    </a>
                                </div>
													</div>
	</div>
</div></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			contato@portaltobiense.com.br		</div>
				<div class="social-icons">
		
		<a class="ttip-none"  href="http://www.instagram.com" target="_blank"><i class="fa fab fa-instagram"></i></a><a class="ttip-none"  href="http://www.facebook.com" target="_blank"><i class="fa fab fa-facebook"></i></a>	</div>

		
		<div class="alignleft">
			Copyright © 2006-2021 Portal Tobiense. Todos os direitos reservados.

		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.portaltobiense.com.br/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    
<div class="joinchat joinchat--left" data-settings='{"telephone":"5579998581283","mobile_only":false,"button_delay":0,"whatsapp_web":true,"message_views":2,"message_delay":10,"message_badge":false,"message_send":"","message_hash":""}'>
	<div class="joinchat__button">
		<div class="joinchat__button__open"></div>
								<div class="joinchat__button__sendtext">Open chat</div>
											<div class="joinchat__tooltip"><div>Fale Conosco</div></div>
			</div>
		<svg height="0" width="0"><defs><clipPath id="joinchat__message__peak"><path d="M17 25V0C17 12.877 6.082 14.9 1.031 15.91c-1.559.31-1.179 2.272.004 2.272C9.609 18.182 17 18.088 17 25z"/></clipPath></defs></svg>
</div>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.portaltobiense.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.portaltobiense.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.portaltobiense.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.portaltobiense.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.portaltobiense.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.portaltobiense.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-10-29 21:58:23+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"You are probably offline.":["Voc\u00ea provavelmente est\u00e1 offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Falha ao enviar a m\u00eddia. Se for uma foto ou imagem grande, reduza o tamanho e tente novamente."],"The response is not a valid JSON response.":["A resposta n\u00e3o \u00e9 um JSON v\u00e1lido."],"An unknown error occurred.":["Um erro desconhecido ocorreu."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.portaltobiense.com.br/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "d534fbca3f" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.portaltobiense.com.br/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/plugins/creame-whatsapp-me/public/js/joinchat.min.js' id='joinchat-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'183649527',post:'15609',tz:'-3',srv:'www.portaltobiense.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '183649527', '15609' ]);
</script>
<script language="javascript" type="text/javascript" src="https://cast2.hoost.com.br:2199/system/player.js"></script>
</body>
</html>
<!-- Page supported by LiteSpeed Cache 3.6.4 on 2021-03-29 04:08:21 -->