<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.5.2/css/bootstrap.min.css" integrity="sha384-JcKb8q3iqJ61gNV9KGb8thSsNjpSL0n8PARn9HuZOnIxN0hoP+VmmDGMN5t9UJ0Z" crossorigin="anonymous">

    <meta charset="UTF-8" />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.portaltobiense.com.br/xmlrpc.php" />
    <title>Governo aumenta para R$ 1.088 previsão para mínimo em 2021 &#8211; Portal Tobiense</title>
<meta property="og:title" content="Governo aumenta para R$ 1.088 previsão para mínimo em 2021 - Portal Tobiense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="O governo aumentou para R$ 1.088 a estimativa para o salário mínimo em 2021. O valor consta de mensa"/>
<meta property="og:url" content="https://www.portaltobiense.com.br/governo-aumenta-para-r-1-088-previsao-para-minimo-em-2021/"/>
<meta property="og:site_name" content="Portal Tobiense"/>
<meta property="og:image" content="https://www.portaltobiense.com.br/wp-content/uploads/2020/12/13dinheiro-2-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Tobiense &raquo;" href="https://www.portaltobiense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tobiense &raquo;" href="https://www.portaltobiense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.portaltobiense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.portaltobiense.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='stp-style-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/streamcast/public/css/radio.css' type='text/css' media='all' />
<link rel='stylesheet' id='stp-player-style-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/streamcast/public/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300&#038;subset=latin%2Call' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.portaltobiense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.portaltobiense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='joinchat-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/creame-whatsapp-me/public/css/joinchat.min.css' type='text/css' media='all' />
<style id='joinchat-inline-css' type='text/css'>
.joinchat{ --red:37; --green:211; --blue:102; }
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /><link rel="stylesheet" type="text/css" href="https://www.portaltobiense.com.br/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider.min.css?ver=843132f5" media="all" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}</style>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/plugins/streamcast/public/js/streamcast-final.js' id='stp-script-js'></script>
<link rel="https://api.w.org/" href="https://www.portaltobiense.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.portaltobiense.com.br/wp-json/wp/v2/posts/14979" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portaltobiense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portaltobiense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Flamengo supera expulsão de Gabigol e vence Bahia de virada nos últimos minutos' href='https://www.portaltobiense.com.br/flamengo-supera-expulsao-de-gabigol-e-vence-bahia-de-virada-nos-ultimos-minutos/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.portaltobiense.com.br/governo-aumenta-para-r-1-088-previsao-para-minimo-em-2021/" />
<link rel='shortlink' href='https://www.portaltobiense.com.br/?p=14979' />
<link rel="alternate" type="application/json+oembed" href="https://www.portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaltobiense.com.br%2Fgoverno-aumenta-para-r-1-088-previsao-para-minimo-em-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaltobiense.com.br%2Fgoverno-aumenta-para-r-1-088-previsao-para-minimo-em-2021%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="og:title" content="Governo aumenta para R$ 1.088 previsão para mínimo em 2021" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.portaltobiense.com.br/wp-content/uploads/2020/12/13dinheiro-2.jpg" /><meta property="og:image:width" content="760" /><meta property="og:image:height" content="500" /><meta property="og:url" content="https://www.portaltobiense.com.br/governo-aumenta-para-r-1-088-previsao-para-minimo-em-2021/" /><meta property="og:site_name" content="Portal Tobiense" /><meta property="og:description" content="O governo aumentou para R$ 1.088 a estimativa para o salário mínimo em 2021. O valor consta de mensagem modificativa ao projeto da Lei de Diretrizes Orçamentárias (LDO) do próximo ano, que deverá ser votado amanhã (16) pelo Congresso. O ofício foi enviado hoje (15) pelo Ministério da Economia.￼￼ O valor representa R$ 21 de &hellip;" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.portaltobiense.com.br/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.portaltobiense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.portaltobiense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.portaltobiense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.portaltobiense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.portaltobiense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}


.background-cover{
	background-color:#ffffff !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
a {
	color: #000000;
}
		
.top-nav, .top-nav ul ul {
	background-color:#62bd69 !important; 
				}


#theme-header {
		background-image: url('https://www.portaltobiense.com.br/wp-content/uploads/2020/11/—Pngtree—blue-technology-background-material_967134-1.jpg') !important; 
	background-repeat:repeat-x !important; 
		background-position:center  !important; 
}


#theme-footer {
		background-image: url('https://www.portaltobiense.com.br/wp-content/uploads/2020/11/—Pngtree—blue-technology-background-material_967134-1.jpg') !important; 
	background-repeat:repeat-x !important; 
		background-position:center  !important; 
}


</style>

<link rel="icon" href="https://www.portaltobiense.com.br/wp-content/uploads/2018/07/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.portaltobiense.com.br/wp-content/uploads/2018/07/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.portaltobiense.com.br/wp-content/uploads/2018/07/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.portaltobiense.com.br/wp-content/uploads/2018/07/cropped-favicon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h1 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h2 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h3 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h4 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h5 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h6 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
</style><script type="text/javascript">(function(){var N=this;N.N2_=N.N2_||{r:[],d:[]},N.N2R=N.N2R||function(){N.N2_.r.push(arguments)},N.N2D=N.N2D||function(){N.N2_.d.push(arguments)}}).call(window);if(!window.n2jQuery){window.n2jQuery={ready:function(cb){console.error('n2jQuery will be deprecated!');N2R(['$'],cb)}}}window.nextend={jQueryFallback:'https://www.portaltobiense.com.br/wp-includes/js/jquery/jquery.js',localization:{},ready:function(cb){console.error('nextend.ready will be deprecated!');N2R('documentReady',function($){cb.call(window,$)})}};</script><script type="text/javascript" src="https://www.portaltobiense.com.br/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/n2.min.js?ver=843132f5"></script>
<script type="text/javascript" src="https://www.portaltobiense.com.br/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider-frontend.min.js?ver=843132f5"></script>
<script type="text/javascript" src="https://www.portaltobiense.com.br/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Slider/SliderType/Simple/Assets/dist/smartslider-simple-type-frontend.min.js?ver=843132f5"></script>
<script type="text/javascript">N2R('documentReady',function($){N2R(["documentReady","smartslider-frontend","smartslider-simple-type-frontend"],function(){new N2Classes.SmartSliderSimple('#n2-ss-2',{"admin":false,"callbacks":"","background.video.mobile":1,"alias":{"id":0,"smoothScroll":0,"slideSwitch":0,"scroll":1,"scrollSpeed":400},"align":"normal","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"playWhenVisibleAt":0.5,"responsive":{"hideOn":{"desktopLandscape":false,"desktopPortrait":false,"tabletLandscape":false,"tabletPortrait":false,"mobileLandscape":false,"mobilePortrait":false},"onResizeEnabled":true,"type":"auto","downscale":1,"upscale":1,"minimumHeight":0,"maximumSlideWidth":{"desktopLandscape":300,"desktopPortrait":300,"tabletLandscape":300,"tabletPortrait":300,"mobileLandscape":300,"mobilePortrait":300},"forceFull":0,"forceFullOverflowX":"body","forceFullHorizontalSelector":"","constrainRatio":1,"sliderHeightBasedOn":"real","decreaseSliderHeight":0,"focusUser":1,"focusEdge":"auto","breakpoints":[{"device":"tabletPortrait","type":"max-screen-width","portraitWidth":1199,"landscapeWidth":1199},{"device":"mobilePortrait","type":"max-screen-width","portraitWidth":700,"landscapeWidth":900}],"enabledDevices":{"desktopLandscape":0,"desktopPortrait":1,"tabletLandscape":0,"tabletPortrait":1,"mobileLandscape":0,"mobilePortrait":1},"sizes":{"desktopPortrait":{"width":300,"height":300,"max":3000,"min":300},"tabletPortrait":{"width":300,"height":300,"max":1199,"min":300},"mobilePortrait":{"width":300,"height":300,"max":900,"min":300}},"normalizedDeviceModes":{"unknown":"desktopPortrait","desktopPortrait":"desktopPortrait","desktopLandscape":"desktopPortrait","tabletLandscape":"desktopPortrait","tabletPortrait":"tabletPortrait","mobileLandscape":"tabletPortrait","mobilePortrait":"mobilePortrait"},"overflowHiddenPage":0,"focus":{"offsetTop":"#wpadminbar","offsetBottom":""}},"controls":{"mousewheel":0,"touch":"horizontal","keyboard":1,"blockCarouselInteraction":1},"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":3000,"autoplayLoop":1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":"0","mediaEnded":1,"slidechanged":0},"interval":1,"intervalModifier":"loop","intervalSlide":"current"},"perspective":1500,"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"bgAnimationsColor":"RGBA(51,51,51,1)","bgAnimations":0,"mainanimation":{"type":"fade","duration":800,"delay":0,"ease":"easeOutQuad","parallax":0,"shiftedBackgroundAnimation":0},"carousel":1,"dynamicHeight":0,"initCallbacks":function($){}})})});</script></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-14979 single-format-standard lazy-enabled">

<div class="wrapper-outer">
    
	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.portaltobiense.com.br/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		
		<a class="ttip-none"  href="http://www.instagram.com" target="_blank"><i class="fa fab fa-instagram"></i></a><a class="ttip-none"  href="http://www.facebook.com" target="_blank"><i class="fa fab fa-facebook"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:10px; margin-bottom:10px;">
			<h2>								<a title="Portal Tobiense" href="https://www.portaltobiense.com.br/">
					<img  alt="Portal Tobiense" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/11/portal-tobiass.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.portaltobiense.com.br/wp-content/uploads/2020/11/portal-tobiass.png" alt="Portal Tobiense"  /></noscript><strong>Portal Tobiense O  Site de Notícias da sua Cidade</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-topo" class="menu"><li id="menu-item-10187" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10187"><a href="https://www.portaltobiense.com.br/category/noticias/"><i class="fa fa-newspaper-o"></i>NOTÍCIAS</a></li>
<li id="menu-item-10191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10191"><a href="https://www.portaltobiense.com.br/category/economia/"><i class="fa fa-money"></i>ECONOMIA</a></li>
<li id="menu-item-10190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10190"><a href="https://www.portaltobiense.com.br/category/esportes/"><i class="fa fa-futbol-o"></i>ESPORTES</a></li>
<li id="menu-item-10189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10189"><a href="https://www.portaltobiense.com.br/category/politica/"><i class="fa fa-users"></i>POLÍTICA</a></li>
<li id="menu-item-10192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10192"><a href="https://www.portaltobiense.com.br/category/brasil/"><i class="fa fa-globe"></i>BRASIL</a></li>
<li id="menu-item-10193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10193"><a href="https://www.portaltobiense.com.br/category/geral/"><i class="fa fa-certificate"></i>GERAL</a></li>
<li id="menu-item-10186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10186"><a href="https://www.portaltobiense.com.br/contato-2/"><i class="fa fa-phone"></i>CONTATO</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Últimas Notícias</span></span>
		
					<ul>
					<li><a href="https://www.portaltobiense.com.br/flamengo-supera-expulsao-de-gabigol-e-vence-bahia-de-virada-nos-ultimos-minutos/" title="Flamengo supera expulsão de Gabigol e vence Bahia de virada nos últimos minutos">Flamengo supera expulsão de Gabigol e vence Bahia de virada nos últimos minutos</a></li>
					<li><a href="https://www.portaltobiense.com.br/paulinho-vocalista-do-roupa-nova-morre-no-rio-aos-68-anos-apos-contrair-covid-19/" title="Paulinho, vocalista do Roupa Nova, morre no Rio aos 68 anos após contrair Covid-19">Paulinho, vocalista do Roupa Nova, morre no Rio aos 68 anos após contrair Covid-19</a></li>
					<li><a href="https://www.portaltobiense.com.br/show-do-antonio-carlos-astrologa-e-radialista-zora-yonara-morre-aos-91-anos/" title="Show do Antônio Carlos: Astróloga e radialista Zora Yonara morre aos 91 anos">Show do Antônio Carlos: Astróloga e radialista Zora Yonara morre aos 91 anos</a></li>
					<li><a href="https://www.portaltobiense.com.br/emanuelly-hora-mesmo-sem-titulo-de-cidada-tobiense-transformou-a-saude-do-municipio-em-exemplo-nacional/" title="EMANUELLY HORA: Mesmo sem título de Cidadã Tobiense transformou a Saúde do Município em Exemplo Nacional">EMANUELLY HORA: Mesmo sem título de Cidadã Tobiense transformou a Saúde do Município em Exemplo Nacional</a></li>
					<li><a href="https://www.portaltobiense.com.br/urgente-morre-no-final-da-noite-desta-terca-feira-em-brasilia-o-ex-governador-joao-alves-filho/" title="URGENTE: Morre No Final Da Noite Desta Terça-Feira Em Brasília O Ex-Governador João Alves Filho">URGENTE: Morre No Final Da Noite Desta Terça-Feira Em Brasília O Ex-Governador João Alves Filho</a></li>
					<li><a href="https://www.portaltobiense.com.br/manhattan-connection-sai-da-globonews-e-pode-ir-a-outro-canal/" title="Manhattan Connection sai da GloboNews e pode ir a outro canal">Manhattan Connection sai da GloboNews e pode ir a outro canal</a></li>
					<li><a href="https://www.portaltobiense.com.br/eliminatorias-copa-2022-brasil-vence-uruguai-por-2-a-0-e-segue-100-e-lider-cavani-e-expulso/" title="Eliminatórias Copa-2022: Brasil vence Uruguai por 2 a 0 e segue 100% e líder; Cavani é expulso">Eliminatórias Copa-2022: Brasil vence Uruguai por 2 a 0 e segue 100% e líder; Cavani é expulso</a></li>
					<li><a href="https://www.portaltobiense.com.br/urgente-policia-federal-vem-a-tobias-barreto-para-cumprir-mandado-contra-jornalista/" title="URGENTE: Polícia Federal vem à Tobias Barreto para cumprir mandado contra Jornalista&#8230;">URGENTE: Polícia Federal vem à Tobias Barreto para cumprir mandado contra Jornalista&#8230;</a></li>
					<li><a href="https://www.portaltobiense.com.br/indice-de-precos-ao-consumidor-tem-alta-de-119-em-outubro/" title="Índice de Preços ao Consumidor tem alta de 1,19% em outubro">Índice de Preços ao Consumidor tem alta de 1,19% em outubro</a></li>
					<li><a href="https://www.portaltobiense.com.br/eleicoes-2020-ultimo-dia-para-pedir-2a-via-do-titulo-de-eleitor/" title="Eleições 2020: último dia para pedir 2ª via do título de eleitor">Eleições 2020: último dia para pedir 2ª via do título de eleitor</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'slide', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

    <div class="container">
    		</div>

	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-14979 post type-post status-publish format-standard has-post-thumbnail  category-destaque category-economia category-noticias" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Governo aumenta para R$ 1.088 previsão para mínimo em 2021</span></h1>
		
						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>22 horas ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.portaltobiense.com.br/category/destaque/" rel="category tag">Destaque</a>, <a href="https://www.portaltobiense.com.br/category/economia/" rel="category tag">Economia</a>, <a href="https://www.portaltobiense.com.br/category/noticias/" rel="category tag">Notícias</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>58 Views</span> </p>
<div class="clear"></div>
					

				<div class="entry">
										
					

						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.portaltobiense.com.br/flamengo-supera-expulsao-de-gabigol-e-vence-bahia-de-virada-nos-ultimos-minutos/">
						<img width="310" height="165"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-20-at-20.53.20-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="165" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-20-at-20.53.20-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" /></noscript>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.portaltobiense.com.br/flamengo-supera-expulsao-de-gabigol-e-vence-bahia-de-virada-nos-ultimos-minutos/" rel="bookmark">Flamengo supera expulsão de Gabigol e vence Bahia de virada nos últimos minutos</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 dias ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.portaltobiense.com.br/nota-de-esclarecimento-a-imprensa-e-a-sociedade-caso-dudu-safadao/">
						<img width="310" height="165"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/12/50541fda-9843-4db6-b9da-9f0685b4fb7b-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="165" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/12/50541fda-9843-4db6-b9da-9f0685b4fb7b-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" /></noscript>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.portaltobiense.com.br/nota-de-esclarecimento-a-imprensa-e-a-sociedade-caso-dudu-safadao/" rel="bookmark">NOTA DE ESCLARECIMENTO À IMPRENSA E À SOCIEDADE &#8211; CASO DUDU SAFADÃO</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 dias ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.portaltobiense.com.br/14957-2/">
						<img width="310" height="165"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/12/bandidos-umbauba-181220-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="165" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/12/bandidos-umbauba-181220-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" /></noscript>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.portaltobiense.com.br/14957-2/" rel="bookmark">CINCO CIGANOS SUSPEITOS DA MORTE DE POLICIAIS MORREM EM CONFRONTO COM A POLICIA</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 dias ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p><img loading="lazy"   alt="" width="1000" height="598" data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/12/d717094298abe78c897a577c6830ac43.jpg 1000w, https://www.portaltobiense.com.br/wp-content/uploads/2020/12/d717094298abe78c897a577c6830ac43-300x179.jpg 300w, https://www.portaltobiense.com.br/wp-content/uploads/2020/12/d717094298abe78c897a577c6830ac43-768x459.jpg 768w"  data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/12/d717094298abe78c897a577c6830ac43.jpg" data-sizes="(max-width: 1000px) 100vw, 1000px" class="aligncenter size-full wp-image-14980 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-14980" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/12/d717094298abe78c897a577c6830ac43.jpg" alt="" width="1000" height="598" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/12/d717094298abe78c897a577c6830ac43.jpg 1000w, https://www.portaltobiense.com.br/wp-content/uploads/2020/12/d717094298abe78c897a577c6830ac43-300x179.jpg 300w, https://www.portaltobiense.com.br/wp-content/uploads/2020/12/d717094298abe78c897a577c6830ac43-768x459.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p>O governo aumentou para R$ 1.088 a estimativa para o salário mínimo em 2021. O valor consta de mensagem modificativa ao projeto da Lei de Diretrizes Orçamentárias (LDO) do próximo ano, que deverá ser votado amanhã (16) pelo Congresso. O ofício foi enviado hoje (15) pelo Ministério da Economia.￼￼</p>
<p style="text-align: justify;">O valor representa R$ 21 de aumento em relação à projeção de R$ 1.067 que constava da proposta do Orçamento Geral da União, enviada ao Congresso no fim de agosto. A medida deverá ter impacto de R$ 7,4 bilhões nas contas públicas em 2021.</p>
<p style="text-align: justify;">A alta deve-se a um repique da inflação e à revisão da projeção para o Índice Nacional de Preços ao Consumidor (INPC), usado para cumprir o objetivo da Constituição de manter o poder de compra do salário mínimo. Em agosto, quando os preços ainda estavam impactados pela crise da pandemia do novo coronavírus, a equipe econômica projetava que o INPC encerraria 2020 em 2,09%. No fim de novembro, a previsão saltou para 4,1%, após a alta no preço dos alimentos no segundo semestre.</p>
<p style="text-align: justify;">Segundo o projeto da LDO, cada R$ 1 de aumento do salário mínimo eleva a previsão de gastos do governo em R$ 355 milhões. Isso porque diversos gastos, como o piso dos benefícios da Previdência Social, o abono salarial e o seguro-desemprego, estão atrelados ao salário mínimo. Dessa forma, a alta de R$ 21 impacta as despesas federais em R$ 7,4 bilhões.</p>
<p style="text-align: justify;">De 2012 a 2019, o salário mínimo era reajustado por uma fórmula que seguia a variação do INPC do ano anterior mais o crescimento do Produto Interno Bruto (PIB, soma das riquezas produzidas no país) registrada dois anos antes. O mínimo de 2020 em diante passou a ser corrigido apenas pelo INPC do ano precedente, de forma a não descumprir a Constituição.</p>
<p>&nbsp;</p>
<div class="pos-info-post">
<h5 class="data-post">21/12/2020 07h09Atualizada há 2 horas</h5>
</div>
<div class="pos-info-post">
<h5 class="info-autor"><b>Por: </b>Redação / <b>Fonte: </b>Agência Brasil</h5>
<div></div>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.portaltobiense.com.br/governo-aumenta-para-r-1-088-previsao-para-minimo-em-2021/" data-a2a-title="Governo aumenta para R$ 1.088 previsão para mínimo em 2021"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.portaltobiense.com.br%2Fgoverno-aumenta-para-r-1-088-previsao-para-minimo-em-2021%2F&amp;linkname=Governo%20aumenta%20para%20R%24%201.088%20previs%C3%A3o%20para%20m%C3%ADnimo%20em%202021" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.portaltobiense.com.br%2Fgoverno-aumenta-para-r-1-088-previsao-para-minimo-em-2021%2F&amp;linkname=Governo%20aumenta%20para%20R%24%201.088%20previs%C3%A3o%20para%20m%C3%ADnimo%20em%202021" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.portaltobiense.com.br%2Fgoverno-aumenta-para-r-1-088-previsao-para-minimo-em-2021%2F&amp;linkname=Governo%20aumenta%20para%20R%24%201.088%20previs%C3%A3o%20para%20m%C3%ADnimo%20em%202021" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.portaltobiense.com.br%2Fgoverno-aumenta-para-r-1-088-previsao-para-minimo-em-2021%2F&amp;linkname=Governo%20aumenta%20para%20R%24%201.088%20previs%C3%A3o%20para%20m%C3%ADnimo%20em%202021" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>										

									</div><!-- .entry /-->

				
<form class= "botao-print" ><i class="fa fa-print">
	</i>
	<input type="button" value="IMPRIMIR" onClick="window.print()" /> 
</form>
				
				
				<div class="share-post">
	<span class="share-text">Compartilhe</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.portaltobiense.com.br/?p=14979" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Governo+aumenta+para+R%24+1.088+previs%C3%A3o+para+m%C3%ADnimo+em+2021&url=https://www.portaltobiense.com.br/?p=14979" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.portaltobiense.com.br/?p=14979&title=Governo+aumenta+para+R%24+1.088+previs%C3%A3o+para+m%C3%ADnimo+em+2021" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				
				<div class="clear"></div>
			</div><!-- .post-inner -->
	
			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-12-21T15:00:28-03:00","datePublished":"2020-12-21T15:00:28-03:00","dateModified":"2020-12-21T15:03:10-03:00","headline":"Governo aumenta para R$ 1.088 previs\u00e3o para m\u00ednimo em 2021","name":"Governo aumenta para R$ 1.088 previs\u00e3o para m\u00ednimo em 2021","keywords":[],"url":"https:\/\/www.portaltobiense.com.br\/governo-aumenta-para-r-1-088-previsao-para-minimo-em-2021\/","description":"O governo aumentou para R$ 1.088 a estimativa para o sal\u00e1rio m\u00ednimo em 2021. O valor consta de mensagem modificativa ao projeto da Lei de Diretrizes Or\u00e7ament\u00e1rias (LDO) do pr\u00f3ximo ano, que dever\u00e1 ser","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Portal Tobiense","logo":{"@type":"ImageObject","url":"https:\/\/www.portaltobiense.com.br\/wp-content\/uploads\/2020\/11\/portal-tobiass.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.portaltobiense.com.br\/governo-aumenta-para-r-1-088-previsao-para-minimo-em-2021\/"},"author":{"@type":"Person","name":"Adissandro Pinheiro","url":"https:\/\/www.portaltobiense.com.br\/author\/adisandro\/"},"articleSection":"Destaque,Economia,Not\u00edcias","articleBody":"\r\n\r\nO governo aumentou para R$ 1.088 a estimativa para o sal\u00e1rio m\u00ednimo em 2021. O valor consta de mensagem modificativa ao projeto da Lei de Diretrizes Or\u00e7ament\u00e1rias (LDO) do pr\u00f3ximo ano, que dever\u00e1 ser votado amanh\u00e3 (16) pelo Congresso. O of\u00edcio foi enviado hoje (15) pelo Minist\u00e9rio da Economia.\ufffc\ufffc\r\nO valor representa R$ 21 de aumento em rela\u00e7\u00e3o \u00e0 proje\u00e7\u00e3o de R$ 1.067 que constava da proposta do Or\u00e7amento Geral da Uni\u00e3o, enviada ao Congresso no fim de agosto. A medida dever\u00e1 ter impacto de R$ 7,4 bilh\u00f5es nas contas p\u00fablicas em 2021.\r\nA alta deve-se a um repique da infla\u00e7\u00e3o e \u00e0 revis\u00e3o da proje\u00e7\u00e3o para o \u00cdndice Nacional de Pre\u00e7os ao Consumidor (INPC), usado para cumprir o objetivo da Constitui\u00e7\u00e3o de manter o poder de compra do sal\u00e1rio m\u00ednimo. Em agosto, quando os pre\u00e7os ainda estavam impactados pela crise da pandemia do novo coronav\u00edrus, a equipe econ\u00f4mica projetava que o INPC encerraria 2020 em 2,09%. No fim de novembro, a previs\u00e3o saltou para 4,1%, ap\u00f3s a alta no pre\u00e7o dos alimentos no segundo semestre.\r\nSegundo o projeto da LDO, cada R$ 1 de aumento do sal\u00e1rio m\u00ednimo eleva a previs\u00e3o de gastos do governo em R$ 355 milh\u00f5es. Isso porque diversos gastos, como o piso dos benef\u00edcios da Previd\u00eancia Social, o abono salarial e o seguro-desemprego, est\u00e3o atrelados ao sal\u00e1rio m\u00ednimo. Dessa forma, a alta de R$ 21 impacta as despesas federais em R$ 7,4 bilh\u00f5es.\r\nDe 2012 a 2019, o sal\u00e1rio m\u00ednimo era reajustado por uma f\u00f3rmula que seguia a varia\u00e7\u00e3o do INPC do ano anterior mais o crescimento do Produto Interno Bruto (PIB, soma das riquezas produzidas no pa\u00eds) registrada dois anos antes. O m\u00ednimo de 2020 em diante passou a ser corrigido apenas pelo INPC do ano precedente, de forma a n\u00e3o descumprir a Constitui\u00e7\u00e3o.\r\n&nbsp;\r\n\r\n21\/12\/2020 07h09Atualizada h\u00e1 2 horas\r\n\r\n\r\nPor:\u00a0Reda\u00e7\u00e3o \/ Fonte:\u00a0Ag\u00eancia Brasil\r\n\r\n","image":{"@type":"ImageObject","url":"https:\/\/www.portaltobiense.com.br\/wp-content\/uploads\/2020\/12\/13dinheiro-2.jpg","width":760,"height":500}}</script>		
			

		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.portaltobiense.com.br/flamengo-supera-expulsao-de-gabigol-e-vence-bahia-de-virada-nos-ultimos-minutos/" rel="prev"><span>Anterior</span> Flamengo supera expulsão de Gabigol e vence Bahia de virada nos últimos minutos</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Veja Também</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.portaltobiense.com.br/prefeito-vice-prefeito-e-vereadores-de-tobias-barreto-sao-diplomados/">
					<img width="310" height="165"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/12/131927206_729364277688874_2606777311337232790_n-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="165" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/12/131927206_729364277688874_2606777311337232790_n-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" /></noscript>					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.portaltobiense.com.br/prefeito-vice-prefeito-e-vereadores-de-tobias-barreto-sao-diplomados/" rel="bookmark">Prefeito, Vice-prefeito e vereadores de Tobias Barreto são diplomados</a></h2>
			<p>Em virtude das restrições impostas pela pandemia, o evento não foi aberto ao público.</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="smartslider3-2" class="widget widget_smartslider3"><div class="widget-top"><h4>PUBLICIDADE</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="n2-section-smartslider fitvidsignore  n2_clear" role="region" aria-label="Slider"><style>div#n2-ss-2{width:300px;}div#n2-ss-2 .n2-ss-slider-1{position:relative;}div#n2-ss-2 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-2 .n2-ss-slider-2{position:relative;overflow:hidden;padding:0px 0px 0px 0px;height:300px;border:0px solid RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;z-index:1;}div#n2-ss-2.n2-ss-mobileLandscape .n2-ss-slider-2,div#n2-ss-2.n2-ss-mobilePortrait .n2-ss-slider-2{background-attachment:scroll;}div#n2-ss-2 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-2 .n2-ss-slide-backgrounds,div#n2-ss-2 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-2 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-2 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-2 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-2 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-2 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-2 .n2-ss-layers-container{position:relative;width:300px;height:300px;}div#n2-ss-2 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-2 .n2-ss-slide{perspective:1500px;}div#n2-ss-2[data-ie] .n2-ss-slide{perspective:none;transform:perspective(1500px);}div#n2-ss-2 .n2-ss-slide-active{z-index:21;}</style><div id="n2-ss-2-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-2" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition  n2-ss-load-fade " style="font-size: 1rem;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2_ss__touch_element n2-ow" style="">
            <div class="n2-ss-slider-2 n2-ow" style="">
                                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="23" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.radionamoral.com/" data-n2click="n2ss.openUrl(e);" data-n2middleclick="n2ss.openUrl(e, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-23"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="6145ba5d3cc4faea586219a258cb3569" data-desktop="//www.portaltobiense.com.br/wp-content/uploads/2020/11/GRUPO-NAMORALLS.png" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-image:url(&#039;//www.portaltobiense.com.br/wp-content/uploads/2020/11/GRUPO-NAMORALLS.png&#039;)"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:10px 10px 10px 10px;" data-desktopportraitpadding="10|*|10|*|10|*|10" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="24" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://evooluti.com/" data-n2click="n2ss.openUrl(e);" data-n2middleclick="n2ss.openUrl(e, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-24"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="7429043fa90aea21059070c5cb2a8c88" data-desktop="//www.portaltobiense.com.br/wp-content/uploads/2020/11/evooluti.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-image:url(&#039;//www.portaltobiense.com.br/wp-content/uploads/2020/11/evooluti.jpg&#039;)"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:10px 10px 10px 10px;" data-desktopportraitpadding="10|*|10|*|10|*|10" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="25" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-25"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="2296b2cd50c9209006805bd7b7e3a0f3" data-desktop="//www.portaltobiense.com.br/wp-content/uploads/2020/11/sebrae.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-image:url(&#039;//www.portaltobiense.com.br/wp-content/uploads/2020/11/sebrae.jpg&#039;)"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:10px 10px 10px 10px;" data-desktopportraitpadding="10|*|10|*|10|*|10" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div>                </div>
            </div>
                    </div>
        </div><div id="n2-ss-2-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div class="n2_clear"></div><div id="n2-ss-2-placeholder" style="min-height:0px;position: relative;z-index:2;background-color:RGBA(0,0,0,0); background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:300px; display: block;opacity:0;margin:0px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMzAwIiA+PC9zdmc+" alt="Slider" /></div></div></div></div><!-- .widget /--><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>TEMPO AGORA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://app.weathercloud.net/d4462321317"><img src="https://app.weathercloud.net/device/sticker/4462321317"></a></div></div></div><!-- .widget /--><div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>SIGA-NOS</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div class="col-md-3">
                        <div class="widget">
                            <div class="spacer-20"></div>
                            <div id="footer-share" class="footer-column">
                                <div class="link-area facebook">
                                    <a href="https://www.facebook.com/portaltobiense" target="_blank" rel="noopener noreferrer">
                                        <i class="social-icon"></i>
                                        Siga-nos no <strong>Facebook</strong> </a>
                                </div>
                                <div class="link-area instagram">
                                    <a href="https://www.instagram.com/adissandropinheiro/" target="_blank" rel="noopener noreferrer">
                                        <i class="social-icon"></i>
                                        <div class="follow-message">Siga-nos no Instagram</div>
                                        <div class="follow-user">@portaltobiense</div>
                                    </a>
                                </div>
															<div class="link-area twitter">
                                    <a href="https://twitter.com/FalaNamoral" target="_blank" rel="noopener noreferrer">
                                        <i class="social-icon"></i>
                                        <div class="follow-message">Siga-nos no Twitter</div>
                                        <div class="follow-user">@FalaNamoral</div>
                                    </a>
                                </div>
													</div>
	</div>
</div></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="custom_html-18" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div class="row">
	<div class="col-sm-3 text-center">
		<a href="https://www.facebook.com/pinheirinhonamoral">
			<img  style="border-radius: 50%; height: 85px;" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab1.jpg" style="border-radius: 50%; height: 85px;"></noscript>
			<p style="
    font-size: 15px;
    font-weight: bold;
    margin-top: 10px;
"><strong>Adissandro Pinheiro</strong></p>
		</a>
	</div>
	<div class="col-sm-3 text-center">
		<a href="https://www.facebook.com/Gerliano-Brito-232351254101045">
			<img  style="border-radius: 50%; height: 85px;" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab2.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab2.jpg" style="border-radius: 50%; height: 85px;"></noscript>
			<p style="
    font-size: 15px;
    font-weight: bold;
    margin-top: 10px;
"><strong>Gerliano Brito</strong></p>
		</a>
	</div>
	<div class="col-sm-3 text-center">
		<a href="https://www.facebook.com/aderyane.pinheiro.9">
			<img  style="border-radius: 50%; height: 85px;" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab3-300x300.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab3-300x300.jpg" style="border-radius: 50%; height: 85px;"></noscript>
			<p style="
    font-size: 15px;
    font-weight: bold;
    margin-top: 10px;
"><strong>Aderyane Pinheiro</strong></p>
		</a>
	</div>
	<div class="col-sm-3 text-center">
		<a href="https://www.facebook.com/brenno.soares.104">
			<img  style="border-radius: 50%; height: 85px;" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab4-300x300.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab4-300x300.jpg" style="border-radius: 50%; height: 85px;"></noscript>
			<p style="
    font-size: 15px;
    font-weight: bold;
    margin-top: 10px;
"><strong>Brenno Pinheiro</strong></p>
		</a>
	</div>
	<br>
	
	
</div></div></div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			contato@portaltobiense.com.br		</div>
				
		<div class="alignleft">
			© Copyright 2020, Todos os direitos reservados.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
			<div class="joinchat joinchat--left" data-settings='{"telephone":"5579998581283","mobile_only":false,"button_delay":0,"whatsapp_web":true,"message_views":2,"message_delay":10,"message_badge":false,"message_send":"","message_hash":""}'>
				<div class="joinchat__button">
					<div class="joinchat__button__open"></div>
																<div class="joinchat__button__sendtext">Open chat</div>
																										<div class="joinchat__tooltip"><div>Fale Conosco</div></div>
									</div>
								<svg height="0" width="0"><defs><clipPath id="joinchat__message__peak"><path d="M17 25V0C17 12.877 6.082 14.9 1.031 15.91c-1.559.31-1.179 2.272.004 2.272C9.609 18.182 17 18.088 17 25z"/></clipPath></defs></svg>
			</div>
			<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.portaltobiense.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/plugins/creame-whatsapp-me/public/js/joinchat.min.js' id='joinchat-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202052.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'183649527',post:'14979',tz:'-3',srv:'www.portaltobiense.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '183649527', '14979' ]);
</script>
<script language="javascript" type="text/javascript" src="https://cast2.hoost.com.br:2199/system/player.js"></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.1 on 2020-12-22 13:13:19 -->