<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.5.2/css/bootstrap.min.css" integrity="sha384-JcKb8q3iqJ61gNV9KGb8thSsNjpSL0n8PARn9HuZOnIxN0hoP+VmmDGMN5t9UJ0Z" crossorigin="anonymous">

    <meta charset="UTF-8" />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.portaltobiense.com.br/xmlrpc.php" />
    <title>Sergipe tem mais de 86,6 mil casos da Covid-19 e soma 2.270 mortes pela doença &#8211; Portal Tobiense</title>
<meta property="og:title" content="Sergipe tem mais de 86,6 mil casos da Covid-19 e soma 2.270 mortes pela doença - Portal Tobiense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Sergipe registrou 251 novos casos da Covid-19 e confirmou quatro mortes causada pela doença, de acor"/>
<meta property="og:url" content="https://www.portaltobiense.com.br/sergipe-tem-mais-de-866-mil-casos-da-covid-19-e-soma-2-270-mortes-pela-doenca/"/>
<meta property="og:site_name" content="Portal Tobiense"/>
<meta property="og:image" content="https://www.portaltobiense.com.br/wp-content/uploads/2020/11/000-8un8bg-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Tobiense &raquo;" href="https://www.portaltobiense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tobiense &raquo;" href="https://www.portaltobiense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.portaltobiense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.portaltobiense.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='stp-style-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/streamcast/public/css/radio.css' type='text/css' media='all' />
<link rel='stylesheet' id='stp-player-style-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/streamcast/public/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300&#038;subset=latin%2Call' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.portaltobiense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.portaltobiense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='joinchat-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/creame-whatsapp-me/public/css/joinchat.min.css' type='text/css' media='all' />
<style id='joinchat-inline-css' type='text/css'>
.joinchat{ --red:37; --green:211; --blue:102; }
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /><link rel="stylesheet" type="text/css" href="https://www.portaltobiense.com.br/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider.min.css?ver=843132f5" media="all" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}</style>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/plugins/streamcast/public/js/streamcast-final.js' id='stp-script-js'></script>
<link rel="https://api.w.org/" href="https://www.portaltobiense.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.portaltobiense.com.br/wp-json/wp/v2/posts/14621" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portaltobiense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portaltobiense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Governador de Sergipe diz que aulas não devem ser retomadas completamente em 2020' href='https://www.portaltobiense.com.br/governador-de-sergipe-diz-que-aulas-nao-devem-ser-retomadas-completamente-em-2020/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.portaltobiense.com.br/sergipe-tem-mais-de-866-mil-casos-da-covid-19-e-soma-2-270-mortes-pela-doenca/" />
<link rel='shortlink' href='https://www.portaltobiense.com.br/?p=14621' />
<link rel="alternate" type="application/json+oembed" href="https://www.portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaltobiense.com.br%2Fsergipe-tem-mais-de-866-mil-casos-da-covid-19-e-soma-2-270-mortes-pela-doenca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaltobiense.com.br%2Fsergipe-tem-mais-de-866-mil-casos-da-covid-19-e-soma-2-270-mortes-pela-doenca%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="og:title" content="Sergipe tem mais de 86,6 mil casos da Covid-19 e soma 2.270 mortes pela doença" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.portaltobiense.com.br/wp-content/uploads/2020/11/000-8un8bg.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="667" /><meta property="og:url" content="https://www.portaltobiense.com.br/sergipe-tem-mais-de-866-mil-casos-da-covid-19-e-soma-2-270-mortes-pela-doenca/" /><meta property="og:site_name" content="Portal Tobiense" /><meta property="og:description" content="Sergipe registrou 251 novos casos da Covid-19 e confirmou quatro mortes causada pela doença, de acordo com o boletim epidemiológico da Secretaria de Estado da Saúde (SES) desta quinta-feira (19). Dos quatro óbitos, dois estavam em investigação e foram confirmados. Segundo a SES, com isso, Sergipe soma 86.612 casos desde o início da pandemia e &hellip;" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.portaltobiense.com.br/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.portaltobiense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.portaltobiense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.portaltobiense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.portaltobiense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.portaltobiense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}


.background-cover{
	background-color:#ffffff !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
a {
	color: #000000;
}
		
.top-nav, .top-nav ul ul {
	background-color:#62bd69 !important; 
				}


#theme-header {
		background-image: url('https://www.portaltobiense.com.br/wp-content/uploads/2020/11/—Pngtree—blue-technology-background-material_967134-1.jpg') !important; 
	background-repeat:repeat-x !important; 
		background-position:center  !important; 
}


#theme-footer {
		background-image: url('https://www.portaltobiense.com.br/wp-content/uploads/2020/11/—Pngtree—blue-technology-background-material_967134-1.jpg') !important; 
	background-repeat:repeat-x !important; 
		background-position:center  !important; 
}


</style>

<link rel="icon" href="https://www.portaltobiense.com.br/wp-content/uploads/2018/07/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.portaltobiense.com.br/wp-content/uploads/2018/07/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.portaltobiense.com.br/wp-content/uploads/2018/07/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.portaltobiense.com.br/wp-content/uploads/2018/07/cropped-favicon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h1 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h2 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h3 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h4 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h5 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h6 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
</style><script type="text/javascript">(function(){var N=this;N.N2_=N.N2_||{r:[],d:[]},N.N2R=N.N2R||function(){N.N2_.r.push(arguments)},N.N2D=N.N2D||function(){N.N2_.d.push(arguments)}}).call(window);if(!window.n2jQuery){window.n2jQuery={ready:function(cb){console.error('n2jQuery will be deprecated!');N2R(['$'],cb)}}}window.nextend={jQueryFallback:'https://www.portaltobiense.com.br/wp-includes/js/jquery/jquery.js',localization:{},ready:function(cb){console.error('nextend.ready will be deprecated!');N2R('documentReady',function($){cb.call(window,$)})}};</script><script type="text/javascript" src="https://www.portaltobiense.com.br/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/n2.min.js?ver=843132f5"></script>
<script type="text/javascript" src="https://www.portaltobiense.com.br/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider-frontend.min.js?ver=843132f5"></script>
<script type="text/javascript" src="https://www.portaltobiense.com.br/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Slider/SliderType/Simple/Assets/dist/smartslider-simple-type-frontend.min.js?ver=843132f5"></script>
<script type="text/javascript">N2R('documentReady',function($){N2R(["documentReady","smartslider-frontend","smartslider-simple-type-frontend"],function(){new N2Classes.SmartSliderSimple('#n2-ss-2',{"admin":false,"callbacks":"","background.video.mobile":1,"alias":{"id":0,"smoothScroll":0,"slideSwitch":0,"scroll":1,"scrollSpeed":400},"align":"normal","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"playWhenVisibleAt":0.5,"responsive":{"hideOn":{"desktopLandscape":false,"desktopPortrait":false,"tabletLandscape":false,"tabletPortrait":false,"mobileLandscape":false,"mobilePortrait":false},"onResizeEnabled":true,"type":"auto","downscale":1,"upscale":1,"minimumHeight":0,"maximumSlideWidth":{"desktopLandscape":300,"desktopPortrait":300,"tabletLandscape":300,"tabletPortrait":300,"mobileLandscape":300,"mobilePortrait":300},"forceFull":0,"forceFullOverflowX":"body","forceFullHorizontalSelector":"","constrainRatio":1,"sliderHeightBasedOn":"real","decreaseSliderHeight":0,"focusUser":1,"focusEdge":"auto","breakpoints":[{"device":"tabletPortrait","type":"max-screen-width","portraitWidth":1199,"landscapeWidth":1199},{"device":"mobilePortrait","type":"max-screen-width","portraitWidth":700,"landscapeWidth":900}],"enabledDevices":{"desktopLandscape":0,"desktopPortrait":1,"tabletLandscape":0,"tabletPortrait":1,"mobileLandscape":0,"mobilePortrait":1},"sizes":{"desktopPortrait":{"width":300,"height":300,"max":3000,"min":300},"tabletPortrait":{"width":300,"height":300,"max":1199,"min":300},"mobilePortrait":{"width":300,"height":300,"max":900,"min":300}},"normalizedDeviceModes":{"unknown":"desktopPortrait","desktopPortrait":"desktopPortrait","desktopLandscape":"desktopPortrait","tabletLandscape":"desktopPortrait","tabletPortrait":"tabletPortrait","mobileLandscape":"tabletPortrait","mobilePortrait":"mobilePortrait"},"overflowHiddenPage":0,"focus":{"offsetTop":"#wpadminbar","offsetBottom":""}},"controls":{"mousewheel":0,"touch":"horizontal","keyboard":1,"blockCarouselInteraction":1},"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":3000,"autoplayLoop":1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":"0","mediaEnded":1,"slidechanged":0},"interval":1,"intervalModifier":"loop","intervalSlide":"current"},"perspective":1500,"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"bgAnimationsColor":"RGBA(51,51,51,1)","bgAnimations":0,"mainanimation":{"type":"fade","duration":800,"delay":0,"ease":"easeOutQuad","parallax":0,"shiftedBackgroundAnimation":0},"carousel":1,"dynamicHeight":0,"initCallbacks":function($){}})})});</script></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-14621 single-format-standard lazy-enabled">

<div class="wrapper-outer">
    
	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.portaltobiense.com.br/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		
		<a class="ttip-none"  href="http://www.instagram.com" target="_blank"><i class="fa fab fa-instagram"></i></a><a class="ttip-none"  href="http://www.facebook.com" target="_blank"><i class="fa fab fa-facebook"></i></a>	</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:10px; margin-bottom:10px;">
			<h2>								<a title="Portal Tobiense" href="https://www.portaltobiense.com.br/">
					<img  alt="Portal Tobiense" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/11/portal-tobiass.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.portaltobiense.com.br/wp-content/uploads/2020/11/portal-tobiass.png" alt="Portal Tobiense"  /></noscript><strong>Portal Tobiense O  Site de Notícias da sua Cidade</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-topo" class="menu"><li id="menu-item-10187" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10187"><a href="https://www.portaltobiense.com.br/category/noticias/"><i class="fa fa-newspaper-o"></i>NOTÍCIAS</a></li>
<li id="menu-item-10191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10191"><a href="https://www.portaltobiense.com.br/category/economia/"><i class="fa fa-money"></i>ECONOMIA</a></li>
<li id="menu-item-10190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10190"><a href="https://www.portaltobiense.com.br/category/esportes/"><i class="fa fa-futbol-o"></i>ESPORTES</a></li>
<li id="menu-item-10189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10189"><a href="https://www.portaltobiense.com.br/category/politica/"><i class="fa fa-users"></i>POLÍTICA</a></li>
<li id="menu-item-10192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10192"><a href="https://www.portaltobiense.com.br/category/brasil/"><i class="fa fa-globe"></i>BRASIL</a></li>
<li id="menu-item-10193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10193"><a href="https://www.portaltobiense.com.br/category/geral/"><i class="fa fa-certificate"></i>GERAL</a></li>
<li id="menu-item-10186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10186"><a href="https://www.portaltobiense.com.br/contato-2/"><i class="fa fa-phone"></i>CONTATO</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Últimas Notícias</span></span>
		
					<ul>
					<li><a href="https://www.portaltobiense.com.br/eleicao-da-ufs-mec-interrompe-nomeacao-de-novo-reitor-com-base-em-supostas-irregularidades-investigadas-pelo-mpf/" title="Eleição da UFS: MEC interrompe nomeação de novo reitor com base em supostas irregularidades investigadas pelo MPF">Eleição da UFS: MEC interrompe nomeação de novo reitor com base em supostas irregularidades investigadas pelo MPF</a></li>
					<li><a href="https://www.portaltobiense.com.br/eliminatorias-copa-2022-brasil-vence-uruguai-por-2-a-0-e-segue-100-e-lider-cavani-e-expulso/" title="Eliminatórias Copa-2022: Brasil vence Uruguai por 2 a 0 e segue 100% e líder; Cavani é expulso">Eliminatórias Copa-2022: Brasil vence Uruguai por 2 a 0 e segue 100% e líder; Cavani é expulso</a></li>
					<li><a href="https://www.portaltobiense.com.br/urgente-policia-federal-vem-a-tobias-barreto-para-cumprir-mandado-contra-jornalista/" title="URGENTE: Polícia Federal vem à Tobias Barreto para cumprir mandado contra Jornalista&#8230;">URGENTE: Polícia Federal vem à Tobias Barreto para cumprir mandado contra Jornalista&#8230;</a></li>
					<li><a href="https://www.portaltobiense.com.br/indice-de-precos-ao-consumidor-tem-alta-de-119-em-outubro/" title="Índice de Preços ao Consumidor tem alta de 1,19% em outubro">Índice de Preços ao Consumidor tem alta de 1,19% em outubro</a></li>
					<li><a href="https://www.portaltobiense.com.br/eleicoes-2020-ultimo-dia-para-pedir-2a-via-do-titulo-de-eleitor/" title="Eleições 2020: último dia para pedir 2ª via do título de eleitor">Eleições 2020: último dia para pedir 2ª via do título de eleitor</a></li>
					<li><a href="https://www.portaltobiense.com.br/mega-sena-acumula-e-pagara-r-27-milhoes-no-sabado/" title="Mega-Sena acumula e pagará R$ 27 milhões no sábado">Mega-Sena acumula e pagará R$ 27 milhões no sábado</a></li>
					<li><a href="https://www.portaltobiense.com.br/auxilio-emergencial-56-milhoes-terao-acesso-a-parcela-do-beneficio-nesta-terca/" title="Auxílio Emergencial: 5,6 milhões terão acesso a parcela do benefício">Auxílio Emergencial: 5,6 milhões terão acesso a parcela do benefício</a></li>
					<li><a href="https://www.portaltobiense.com.br/eleicoes-2020-propaganda-eleitoral-no-radio-e-na-tv-comeca-nesta-sexta-feira-veja-regras/" title="Eleições 2020: propaganda eleitoral no rádio e na TV começa nesta sexta-feira; veja regras">Eleições 2020: propaganda eleitoral no rádio e na TV começa nesta sexta-feira; veja regras</a></li>
					<li><a href="https://www.portaltobiense.com.br/tre-se-promove-seminario-para-jornalistas-com-foco-nas-eleicoes/" title="TRE-SE PROMOVE SEMINÁRIO PARA JORNALISTAS COM FOCO NAS ELEIÇÕES">TRE-SE PROMOVE SEMINÁRIO PARA JORNALISTAS COM FOCO NAS ELEIÇÕES</a></li>
					<li><a href="https://www.portaltobiense.com.br/flamengo-derrota-o-athletico-por-3-a-1-e-encosta-nos-primeiros-colocados-do-brasileirao/" title="Flamengo derrota o Athletico por 3 a 1 e encosta nos primeiros colocados do Brasileirão">Flamengo derrota o Athletico por 3 a 1 e encosta nos primeiros colocados do Brasileirão</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'slide', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

    <div class="container">
    		</div>

	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-14621 post type-post status-publish format-standard has-post-thumbnail  category-destaque category-noticias category-saude" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Sergipe tem mais de 86,6 mil casos da Covid-19 e soma 2.270 mortes pela doença</span></h1>
		
						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>9 minutos ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.portaltobiense.com.br/category/destaque/" rel="category tag">Destaque</a>, <a href="https://www.portaltobiense.com.br/category/noticias/" rel="category tag">Notícias</a>, <a href="https://www.portaltobiense.com.br/category/saude/" rel="category tag">Saúde &amp; Beleza</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>22 Views</span> </p>
<div class="clear"></div>
					

				<div class="entry">
										
					

						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.portaltobiense.com.br/governador-de-sergipe-diz-que-aulas-nao-devem-ser-retomadas-completamente-em-2020/">
						<img width="310" height="165"   alt="" loading="lazy" data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/11/brlivaldo_comunicado1-310x165.png 310w, https://www.portaltobiense.com.br/wp-content/uploads/2020/11/brlivaldo_comunicado1-300x159.png 300w, https://www.portaltobiense.com.br/wp-content/uploads/2020/11/brlivaldo_comunicado1-768x407.png 768w, https://www.portaltobiense.com.br/wp-content/uploads/2020/11/brlivaldo_comunicado1.png 816w"  data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/11/brlivaldo_comunicado1-310x165.png" data-sizes="(max-width: 310px) 100vw, 310px" class="attachment-tie-medium size-tie-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="165" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/11/brlivaldo_comunicado1-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/11/brlivaldo_comunicado1-310x165.png 310w, https://www.portaltobiense.com.br/wp-content/uploads/2020/11/brlivaldo_comunicado1-300x159.png 300w, https://www.portaltobiense.com.br/wp-content/uploads/2020/11/brlivaldo_comunicado1-768x407.png 768w, https://www.portaltobiense.com.br/wp-content/uploads/2020/11/brlivaldo_comunicado1.png 816w" sizes="(max-width: 310px) 100vw, 310px" /></noscript>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.portaltobiense.com.br/governador-de-sergipe-diz-que-aulas-nao-devem-ser-retomadas-completamente-em-2020/" rel="bookmark">Governador de Sergipe diz que aulas não devem ser retomadas completamente em 2020</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 minutos ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.portaltobiense.com.br/eleicao-da-ufs-mec-interrompe-nomeacao-de-novo-reitor-com-base-em-supostas-irregularidades-investigadas-pelo-mpf/">
						<img width="310" height="165"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/11/ff3119d0-ef89-4e1c-8d67-bd00ad334e83-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="165" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/11/ff3119d0-ef89-4e1c-8d67-bd00ad334e83-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" /></noscript>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.portaltobiense.com.br/eleicao-da-ufs-mec-interrompe-nomeacao-de-novo-reitor-com-base-em-supostas-irregularidades-investigadas-pelo-mpf/" rel="bookmark">Eleição da UFS: MEC interrompe nomeação de novo reitor com base em supostas irregularidades investigadas pelo MPF</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>48 minutos ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.portaltobiense.com.br/economia-preco-da-carne-de-porco-e-de-boi-deve-aumentar/">
						<img width="310" height="165"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/11/vacada_2-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="165" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/11/vacada_2-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" /></noscript>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.portaltobiense.com.br/economia-preco-da-carne-de-porco-e-de-boi-deve-aumentar/" rel="bookmark">ECONOMIA: Preço da carne de porco e de boi deve aumentar</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 horas ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="43" data-block-id="2">
<p data-track-category="Link no Texto" data-track-links=""><img loading="lazy"   alt="" width="512" height="304" data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/11/unnamed-3.jpg 512w, https://www.portaltobiense.com.br/wp-content/uploads/2020/11/unnamed-3-300x178.jpg 300w"  data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/11/unnamed-3.jpg" data-sizes="(max-width: 512px) 100vw, 512px" class="aligncenter size-full wp-image-14623 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-14623" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/11/unnamed-3.jpg" alt="" width="512" height="304" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/11/unnamed-3.jpg 512w, https://www.portaltobiense.com.br/wp-content/uploads/2020/11/unnamed-3-300x178.jpg 300w" sizes="(max-width: 512px) 100vw, 512px" /></noscript></p>
<p class="content-text__container " style="text-align: justify;" data-track-category="Link no Texto" data-track-links="">Sergipe registrou 251 novos casos da Covid-19 e confirmou quatro mortes causada pela doença, de acordo com o boletim epidemiológico da Secretaria de Estado da Saúde (SES) desta quinta-feira (19). Dos quatro óbitos, dois estavam em investigação e foram confirmados.</p>
</div>
<div class="wall protected-content">
<div class="mc-column content-text active-extra-styles " style="text-align: justify;" data-block-type="unstyled" data-block-weight="23" data-block-id="3">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Segundo a SES, com isso, Sergipe soma 86.612 casos desde o início da pandemia e 2.270 mortes pela doença. 78.896 pacientes foram curados.</p>
</div>
<div class="mc-column content-text active-extra-styles " style="text-align: justify;" data-block-type="unstyled" data-block-weight="45" data-block-id="4">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">As quatro mortes foram: homem, 43 anos, de Capela, com hipertensão, HIV e diabetes; homem, 71 anos, de Capela, com doença cardiovascular e diabetes; mulher, 74 anos, com doença arterial obstrutiva periférica; e mulher, 66 anos, de Nossa Senhora do Socorro, com diabetes e neoplasia.</p>
</div>
<div class="mc-column content-text active-extra-styles " style="text-align: justify;" data-block-type="unstyled" data-block-weight="64" data-block-id="5">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Foram realizados 201.810 exames e 115.198 foram negativados. Estão internados 149 pacientes, sendo 67 em leitos de UTI (49 na rede pública, sendo 49 adultas e 0 pediátricas; e 18 na rede privada, sendo 17 adultas e 1 pediátricas) e 82 em leitos clínicos (62 na rede pública e 20 na rede privada). É investigado mais um óbitos. Ainda aguardam resultado 615 exames coletados</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="24" data-block-id="6">
<p class="content-text__container " style="text-align: justify;" data-track-category="Link no Texto" data-track-links="">A Taxa de Letalidade é de 2,6%, a de Mortalidade 98,8 por 100 mil habitantes e a de Incidência 3.767,9 por 100 mil habitantes.</p>
</div>
<div class="mc-column content-media content-video" data-block-type="backstage-video" data-block-id="7">
<div class="content-media__container">
<div class="content-video__bigger-player-description-fixer">
<article class="content-video">
<section class="content-video__video-container">
<div class="content-video__video">
<div class="content-video__placeholder" data-video-id="8729889"></div>
<div id="wp3-player-2" class="clappr-player" tabindex="9999" data-player="">
<div class="dfp-ad-overlay dfp-ad-overlay--poster-mode">
<div></div>
</div>
<div class="media-control media-control-hide">
<div class="media-control-panel">
<div class="media-control-panel__front-layer">
<div class="media-control-position__right">
<p class="content-publication-data__from" title="G1 SE">Por G1 SE</p>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</article>
</div>
<p class="content-media__description">
</div>
</div>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.portaltobiense.com.br/sergipe-tem-mais-de-866-mil-casos-da-covid-19-e-soma-2-270-mortes-pela-doenca/" data-a2a-title="Sergipe tem mais de 86,6 mil casos da Covid-19 e soma 2.270 mortes pela doença"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.portaltobiense.com.br%2Fsergipe-tem-mais-de-866-mil-casos-da-covid-19-e-soma-2-270-mortes-pela-doenca%2F&amp;linkname=Sergipe%20tem%20mais%20de%2086%2C6%20mil%20casos%20da%20Covid-19%20e%20soma%202.270%20mortes%20pela%20doen%C3%A7a" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.portaltobiense.com.br%2Fsergipe-tem-mais-de-866-mil-casos-da-covid-19-e-soma-2-270-mortes-pela-doenca%2F&amp;linkname=Sergipe%20tem%20mais%20de%2086%2C6%20mil%20casos%20da%20Covid-19%20e%20soma%202.270%20mortes%20pela%20doen%C3%A7a" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.portaltobiense.com.br%2Fsergipe-tem-mais-de-866-mil-casos-da-covid-19-e-soma-2-270-mortes-pela-doenca%2F&amp;linkname=Sergipe%20tem%20mais%20de%2086%2C6%20mil%20casos%20da%20Covid-19%20e%20soma%202.270%20mortes%20pela%20doen%C3%A7a" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.portaltobiense.com.br%2Fsergipe-tem-mais-de-866-mil-casos-da-covid-19-e-soma-2-270-mortes-pela-doenca%2F&amp;linkname=Sergipe%20tem%20mais%20de%2086%2C6%20mil%20casos%20da%20Covid-19%20e%20soma%202.270%20mortes%20pela%20doen%C3%A7a" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>										

									</div><!-- .entry /-->

				
<form class= "botao-print" ><i class="fa fa-print">
	</i>
	<input type="button" value="IMPRIMIR" onClick="window.print()" /> 
</form>
				
				
				<div class="share-post">
	<span class="share-text">Compartilhe</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.portaltobiense.com.br/?p=14621" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Sergipe+tem+mais+de+86%2C6+mil+casos+da+Covid-19+e+soma+2.270+mortes+pela+doen%C3%A7a&url=https://www.portaltobiense.com.br/?p=14621" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.portaltobiense.com.br/?p=14621&title=Sergipe+tem+mais+de+86%2C6+mil+casos+da+Covid-19+e+soma+2.270+mortes+pela+doen%C3%A7a" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				
				<div class="clear"></div>
			</div><!-- .post-inner -->
	
			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-11-19T22:44:52-03:00","datePublished":"2020-11-19T22:44:52-03:00","dateModified":"2020-11-19T22:45:34-03:00","headline":"Sergipe tem mais de 86,6 mil casos da Covid-19 e soma 2.270 mortes pela doen\u00e7a","name":"Sergipe tem mais de 86,6 mil casos da Covid-19 e soma 2.270 mortes pela doen\u00e7a","keywords":[],"url":"https:\/\/www.portaltobiense.com.br\/sergipe-tem-mais-de-866-mil-casos-da-covid-19-e-soma-2-270-mortes-pela-doenca\/","description":"Sergipe registrou 251 novos casos da Covid-19 e confirmou quatro mortes causada pela doen\u00e7a, de acordo com o boletim epidemiol\u00f3gico da Secretaria de Estado da Sa\u00fade (SES) desta quinta-feira (19). Dos","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Portal Tobiense","logo":{"@type":"ImageObject","url":"https:\/\/www.portaltobiense.com.br\/wp-content\/uploads\/2020\/11\/portal-tobiass.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.portaltobiense.com.br\/sergipe-tem-mais-de-866-mil-casos-da-covid-19-e-soma-2-270-mortes-pela-doenca\/"},"author":{"@type":"Person","name":"Adissandro Pinheiro","url":"https:\/\/www.portaltobiense.com.br\/author\/adisandro\/"},"articleSection":"Destaque,Not\u00edcias,Sa\u00fade &amp; Beleza","articleBody":"\r\n\r\nSergipe registrou 251 novos casos da Covid-19 e confirmou quatro mortes causada pela doen\u00e7a, de acordo com o boletim epidemiol\u00f3gico da Secretaria de Estado da Sa\u00fade (SES) desta quinta-feira (19). Dos quatro \u00f3bitos, dois estavam em investiga\u00e7\u00e3o e foram confirmados.\r\n\r\n\r\n\r\n\r\nSegundo a SES, com isso, Sergipe soma 86.612 casos desde o in\u00edcio da pandemia e 2.270 mortes pela doen\u00e7a. 78.896 pacientes foram curados.\r\n\r\n\r\n\r\nAs quatro mortes foram: homem, 43 anos, de Capela, com hipertens\u00e3o, HIV e diabetes; homem, 71 anos, de Capela, com doen\u00e7a cardiovascular e diabetes; mulher, 74 anos, com doen\u00e7a arterial obstrutiva perif\u00e9rica; e mulher, 66 anos, de Nossa Senhora do Socorro, com diabetes e neoplasia.\r\n\r\n\r\n\r\nForam realizados 201.810 exames e 115.198 foram negativados. Est\u00e3o internados 149 pacientes, sendo 67 em leitos de UTI (49 na rede p\u00fablica, sendo 49 adultas e 0 pedi\u00e1tricas; e 18 na rede privada, sendo 17 adultas e 1 pedi\u00e1tricas) e 82 em leitos cl\u00ednicos (62 na rede p\u00fablica e 20 na rede privada). \u00c9 investigado mais um \u00f3bitos. Ainda aguardam resultado 615 exames coletados\r\n\r\n\r\n\r\nA Taxa de Letalidade \u00e9 de 2,6%, a de Mortalidade 98,8 por 100 mil habitantes e a de Incid\u00eancia 3.767,9 por 100 mil habitantes.\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\nPor G1 SE\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n","image":{"@type":"ImageObject","url":"https:\/\/www.portaltobiense.com.br\/wp-content\/uploads\/2020\/11\/000-8un8bg.jpg","width":1000,"height":667}}</script>		
			

		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.portaltobiense.com.br/governador-de-sergipe-diz-que-aulas-nao-devem-ser-retomadas-completamente-em-2020/" rel="prev"><span>Anterior</span> Governador de Sergipe diz que aulas não devem ser retomadas completamente em 2020</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Veja Também</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.portaltobiense.com.br/trabalhador-com-jornada-reduzida-deve-receber-13o-e-ferias-integrais/">
					<img width="310" height="165"   alt="" loading="lazy" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/11/8c36d760-9c24-0137-ef35-6231c35b6685-minified-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="310" height="165" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/11/8c36d760-9c24-0137-ef35-6231c35b6685-minified-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" /></noscript>					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.portaltobiense.com.br/trabalhador-com-jornada-reduzida-deve-receber-13o-e-ferias-integrais/" rel="bookmark">Trabalhador com jornada reduzida deve receber 13º e férias integrais</a></h2>
			<p>&nbsp; Em caso de contrato suspenso, valor é proporcional ao tempo de serviço Trabalhadores com &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="smartslider3-2" class="widget widget_smartslider3"><div class="widget-top"><h4>PUBLICIDADE</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="n2-section-smartslider fitvidsignore  n2_clear" role="region" aria-label="Slider"><style>div#n2-ss-2{width:300px;}div#n2-ss-2 .n2-ss-slider-1{position:relative;}div#n2-ss-2 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-2 .n2-ss-slider-2{position:relative;overflow:hidden;padding:0px 0px 0px 0px;height:300px;border:0px solid RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;z-index:1;}div#n2-ss-2.n2-ss-mobileLandscape .n2-ss-slider-2,div#n2-ss-2.n2-ss-mobilePortrait .n2-ss-slider-2{background-attachment:scroll;}div#n2-ss-2 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-2 .n2-ss-slide-backgrounds,div#n2-ss-2 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-2 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-2 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-2 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-2 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-2 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-2 .n2-ss-layers-container{position:relative;width:300px;height:300px;}div#n2-ss-2 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-2 .n2-ss-slide{perspective:1500px;}div#n2-ss-2[data-ie] .n2-ss-slide{perspective:none;transform:perspective(1500px);}div#n2-ss-2 .n2-ss-slide-active{z-index:21;}</style><div id="n2-ss-2-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-2" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition  n2-ss-load-fade " style="font-size: 1rem;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2_ss__touch_element n2-ow" style="">
            <div class="n2-ss-slider-2 n2-ow" style="">
                                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="23" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.radionamoral.com/" data-n2click="n2ss.openUrl(e);" data-n2middleclick="n2ss.openUrl(e, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-23"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="6145ba5d3cc4faea586219a258cb3569" data-desktop="//www.portaltobiense.com.br/wp-content/uploads/2020/11/GRUPO-NAMORALLS.png" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-image:url(&#039;//www.portaltobiense.com.br/wp-content/uploads/2020/11/GRUPO-NAMORALLS.png&#039;)"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:10px 10px 10px 10px;" data-desktopportraitpadding="10|*|10|*|10|*|10" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="24" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://evooluti.com/" data-n2click="n2ss.openUrl(e);" data-n2middleclick="n2ss.openUrl(e, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-24"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="7429043fa90aea21059070c5cb2a8c88" data-desktop="//www.portaltobiense.com.br/wp-content/uploads/2020/11/evooluti.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-image:url(&#039;//www.portaltobiense.com.br/wp-content/uploads/2020/11/evooluti.jpg&#039;)"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:10px 10px 10px 10px;" data-desktopportraitpadding="10|*|10|*|10|*|10" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="25" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-25"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="2296b2cd50c9209006805bd7b7e3a0f3" data-desktop="//www.portaltobiense.com.br/wp-content/uploads/2020/11/sebrae.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-image:url(&#039;//www.portaltobiense.com.br/wp-content/uploads/2020/11/sebrae.jpg&#039;)"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:10px 10px 10px 10px;" data-desktopportraitpadding="10|*|10|*|10|*|10" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div>                </div>
            </div>
                    </div>
        </div><div id="n2-ss-2-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div class="n2_clear"></div><div id="n2-ss-2-placeholder" style="min-height:0px;position: relative;z-index:2;background-color:RGBA(0,0,0,0); background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:300px; display: block;opacity:0;margin:0px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMzAwIiA+PC9zdmc+" alt="Slider" /></div></div></div></div><!-- .widget /--><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>TEMPO AGORA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://app.weathercloud.net/d4462321317"><img src="https://app.weathercloud.net/device/sticker/4462321317"></a></div></div></div><!-- .widget /--><div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>SIGA-NOS</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div class="col-md-3">
                        <div class="widget">
                            <div class="spacer-20"></div>
                            <div id="footer-share" class="footer-column">
                                <div class="link-area facebook">
                                    <a href="https://www.facebook.com/portaltobiense" target="_blank" rel="noopener noreferrer">
                                        <i class="social-icon"></i>
                                        Siga-nos no <strong>Facebook</strong> </a>
                                </div>
                                <div class="link-area instagram">
                                    <a href="https://www.instagram.com/adissandropinheiro/" target="_blank" rel="noopener noreferrer">
                                        <i class="social-icon"></i>
                                        <div class="follow-message">Siga-nos no Instagram</div>
                                        <div class="follow-user">@portaltobiense</div>
                                    </a>
                                </div>
															<div class="link-area twitter">
                                    <a href="https://twitter.com/FalaNamoral" target="_blank" rel="noopener noreferrer">
                                        <i class="social-icon"></i>
                                        <div class="follow-message">Siga-nos no Twitter</div>
                                        <div class="follow-user">@FalaNamoral</div>
                                    </a>
                                </div>
													</div>
	</div>
</div></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="custom_html-18" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div class="row">
	<div class="col-sm-3 text-center">
		<a href="https://www.facebook.com/pinheirinhonamoral">
			<img  style="border-radius: 50%; height: 85px;" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab1.jpg" style="border-radius: 50%; height: 85px;"></noscript>
			<p style="
    font-size: 15px;
    font-weight: bold;
    margin-top: 10px;
"><strong>Adissandro Pinheiro</strong></p>
		</a>
	</div>
	<div class="col-sm-3 text-center">
		<a href="https://www.facebook.com/Gerliano-Brito-232351254101045">
			<img  style="border-radius: 50%; height: 85px;" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab2.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab2.jpg" style="border-radius: 50%; height: 85px;"></noscript>
			<p style="
    font-size: 15px;
    font-weight: bold;
    margin-top: 10px;
"><strong>Gerliano Brito</strong></p>
		</a>
	</div>
	<div class="col-sm-3 text-center">
		<a href="https://www.facebook.com/aderyane.pinheiro.9">
			<img  style="border-radius: 50%; height: 85px;" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab3-300x300.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab3-300x300.jpg" style="border-radius: 50%; height: 85px;"></noscript>
			<p style="
    font-size: 15px;
    font-weight: bold;
    margin-top: 10px;
"><strong>Aderyane Pinheiro</strong></p>
		</a>
	</div>
	<div class="col-sm-3 text-center">
		<a href="https://www.facebook.com/brenno.soares.104">
			<img  style="border-radius: 50%; height: 85px;" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab4-300x300.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.portaltobiense.com.br/wp-content/uploads/2020/10/colab4-300x300.jpg" style="border-radius: 50%; height: 85px;"></noscript>
			<p style="
    font-size: 15px;
    font-weight: bold;
    margin-top: 10px;
"><strong>Brenno Pinheiro</strong></p>
		</a>
	</div>
	<br>
	
	
</div></div></div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			contato@portaltobiense.com.br		</div>
				
		<div class="alignleft">
			© Copyright 2020, Todos os direitos reservados.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
			<div class="joinchat joinchat--left" data-settings='{"telephone":"5579998581283","mobile_only":false,"button_delay":0,"whatsapp_web":true,"message_views":2,"message_delay":10,"message_badge":false,"message_send":"","message_hash":""}'>
				<div class="joinchat__button">
					<div class="joinchat__button__open"></div>
																<div class="joinchat__button__sendtext">Open chat</div>
																										<div class="joinchat__tooltip"><div>Fale Conosco</div></div>
									</div>
								<svg height="0" width="0"><defs><clipPath id="joinchat__message__peak"><path d="M17 25V0C17 12.877 6.082 14.9 1.031 15.91c-1.559.31-1.179 2.272.004 2.272C9.609 18.182 17 18.088 17 25z"/></clipPath></defs></svg>
			</div>
			<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.portaltobiense.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/plugins/creame-whatsapp-me/public/js/joinchat.min.js' id='joinchat-js'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'183649527',post:'14621',tz:'-3',srv:'www.portaltobiense.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '183649527', '14621' ]);
</script>
<script language="javascript" type="text/javascript" src="https://cast2.hoost.com.br:2199/system/player.js"></script>
</body>
</html>
<!-- Page supported by LiteSpeed Cache 3.5.2 on 2020-11-19 22:54:21 -->