<!-- 
	PLATAFORMA PORTAL DE NOTÍCIAS
	PORTAL DE NOTÍCIAS ADMINISTRÁVEL "PORTAL V4"
	HTTPS://WWW.PAGEUP-SOLUTIONS.COM.BR 
-->

<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
   
    <title>URGENTE: Homem sequestra ex-esposa e o próprio filho em Tobias Barreto | Portal Tobiense</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.portaltobiense.com.br/xmlrpc.php" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600" rel="stylesheet" type="text/css"><meta property="og:image" content="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/1536854398.jpg" /><meta name="author" content="Adissandro Pinheiro">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Tobiense &raquo;" href="https://www.portaltobiense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tobiense &raquo;" href="https://www.portaltobiense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.portaltobiense.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.portaltobiense.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300&#038;subset=latin%2Call&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.portaltobiense.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.portaltobiense.com.br/wp-content/themes/portalv4/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.portaltobiense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portaltobiense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portaltobiense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='URGENTE: Justiça suspende pensões vitalícias dos ex-governadores João Alves e Antonio Carlos Valadares' href='https://www.portaltobiense.com.br/urgente-justica-suspende-pensoes-vitalicias-dos-ex-governadores-joao-alves-e-antonio-carlos-valadares/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.portaltobiense.com.br/urgente-homem-sequestra-ex-esposa-e-o-proprio-filho-em-tobias-barreto/" />
<link rel='shortlink' href='https://www.portaltobiense.com.br/?p=11995' />
<link rel="alternate" type="application/json+oembed" href="https://www.portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaltobiense.com.br%2Furgente-homem-sequestra-ex-esposa-e-o-proprio-filho-em-tobias-barreto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaltobiense.com.br%2Furgente-homem-sequestra-ex-esposa-e-o-proprio-filho-em-tobias-barreto%2F&#038;format=xml" />
<meta property="og:title" content="URGENTE: Homem sequestra ex-esposa e o próprio filho em Tobias Barreto" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/1536854398.jpg" /><meta property="og:image:width" content="1050" /><meta property="og:image:height" content="700" /><meta property="og:url" content="https://www.portaltobiense.com.br/urgente-homem-sequestra-ex-esposa-e-o-proprio-filho-em-tobias-barreto/" /><meta property="og:site_name" content="Portal Tobiense" /><meta property="og:description" content="Por volta das 21h00  desta quarta-feira 19/02, um homem sequestrou sua ex-mulher e seu próprio filho. Cotidiano | Por Juliano Gois DRT 2282/SE O fato aconteceu agora a pouco no conjunto habitacional Agripino Bernado I, vizinhos tentaram impedir o sequestro mas o acusado puxou uma arma de fogo e efetuou 2 disparos, afastando os populares &hellip;" />		<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.portaltobiense.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96988710-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96988710-1');
</script>
<link rel="icon" href="https://www.portaltobiense.com.br/wp-content/uploads/2018/07/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.portaltobiense.com.br/wp-content/uploads/2018/07/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.portaltobiense.com.br/wp-content/uploads/2018/07/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.portaltobiense.com.br/wp-content/uploads/2018/07/cropped-favicon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Slide da pagina inicial */
.td_block_big_grid_2 .td-big-thumb{
	margin-right: 0;
	margin-left: 3px;
}
.td_block_big_grid_2 .td-big-grid-post{
	float: right;
}		</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h1 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h2 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h3 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h4 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h5 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h6 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-11995 single-format-standard urgente-homem-sequestra-ex-esposa-e-o-proprio-filho-em-tobias-barreto global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
				<IFRAME name=radio src=https://www.radionamoral.com/ width="100%" height=120 frameborder=0 scrolling=no>
</IFRAME>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portaltobiense/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portaltobiense/?ref=br_rs" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contato@portaltobiense.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portaltobiense/?ref=br_rs" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portaltobiense/?ref=br_rs" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portaltobiense/?ref=br_rs" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portaltobiense/?ref=br_rs" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-topo-container"><ul id="menu-menu-topo" class="td-mobile-main-menu"><li id="menu-item-10219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10219"><a href="https://www.portaltobiense.com.br/">Início</a></li>
<li id="menu-item-10187" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10187"><a href="https://www.portaltobiense.com.br/category/noticias/">Notícias</a></li>
<li id="menu-item-10191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10191"><a href="https://www.portaltobiense.com.br/category/economia/">Economia</a></li>
<li id="menu-item-10190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10190"><a href="https://www.portaltobiense.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-10189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10189"><a href="https://www.portaltobiense.com.br/category/politica/">Política</a></li>
<li id="menu-item-10193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10193"><a href="https://www.portaltobiense.com.br/category/geral/">Geral</a></li>
<li id="menu-item-10192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10192"><a href="https://www.portaltobiense.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-10186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10186"><a href="https://www.portaltobiense.com.br/contato-2/">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.portaltobiense.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
 
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portaltobiense/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portaltobiense/?ref=br_rs" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contato@portaltobiense.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portaltobiense/?ref=br_rs" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portaltobiense/?ref=br_rs" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portaltobiense/?ref=br_rs" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portaltobiense/?ref=br_rs" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tobias Barreto</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                 quinta-feira,  20, fevereiro 2020.
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.portaltobiense.com.br/">
                <img  alt="" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/celular2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/celular2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/celular2.png" alt=""/></noscript></noscript>
                <span class="td-visual-hidden">Portal Tobiense</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img  data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/cats.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/cats.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/cats.jpg"></noscript></noscript></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.portaltobiense.com.br/">
            <img  alt="" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/celular2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/celular2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/celular2.png" alt=""/></noscript></noscript>
        </a>
        </div>
    <div class="menu-menu-topo-container"><ul id="menu-menu-topo-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10219"><a href="https://www.portaltobiense.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10187"><a href="https://www.portaltobiense.com.br/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e4e860f2667d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e4e860f2667d" ><script>var block_td_uid_2_5e4e860f2667d = new tdBlock();
block_td_uid_2_5e4e860f2667d.id = "td_uid_2_5e4e860f2667d";
block_td_uid_2_5e4e860f2667d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5e4e860f2667d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e4e860f2667d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e4e860f2667d.td_column_number = "3";
block_td_uid_2_5e4e860f2667d.block_type = "td_block_mega_menu";
block_td_uid_2_5e4e860f2667d.post_count = "5";
block_td_uid_2_5e4e860f2667d.found_posts = "18";
block_td_uid_2_5e4e860f2667d.header_color = "";
block_td_uid_2_5e4e860f2667d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e4e860f2667d.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_2_5e4e860f2667d);
</script><div id=td_uid_2_5e4e860f2667d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/deputada-participa-da-solenidade-de-abertura-da-jornada-pedagogica-2020/" rel="bookmark" title="Deputada participa da solenidade de abertura da Jornada Pedagógica 2020"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/85073542_1483053451850803_5398491015935950848_o-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/85073542_1483053451850803_5398491015935950848_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputada participa da solenidade de abertura da Jornada Pedagógica 2020" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/85073542_1483053451850803_5398491015935950848_o-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/85073542_1483053451850803_5398491015935950848_o-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/85073542_1483053451850803_5398491015935950848_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputada participa da solenidade de abertura da Jornada Pedagógica 2020" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/85073542_1483053451850803_5398491015935950848_o-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/85073542_1483053451850803_5398491015935950848_o-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/85073542_1483053451850803_5398491015935950848_o-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/85073542_1483053451850803_5398491015935950848_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputada participa da solenidade de abertura da Jornada Pedagógica 2020"/></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/deputada-participa-da-solenidade-de-abertura-da-jornada-pedagogica-2020/" rel="bookmark" title="Deputada participa da solenidade de abertura da Jornada Pedagógica 2020">Deputada participa da solenidade de abertura da Jornada Pedagógica 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/exclusivo-radio-comunitaria-faz-campanha-antecipada-para-ex-prefeito/" rel="bookmark" title="EXCLUSIVO: Rádio Comunitária faz campanha antecipada para ex-prefeito"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/images_GT-S5301ZOAXFA-64-0-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/images_GT-S5301ZOAXFA-64-0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLUSIVO: Rádio Comunitária faz campanha antecipada para ex-prefeito" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/images_GT-S5301ZOAXFA-64-0-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/images_GT-S5301ZOAXFA-64-0-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/images_GT-S5301ZOAXFA-64-0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLUSIVO: Rádio Comunitária faz campanha antecipada para ex-prefeito" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/images_GT-S5301ZOAXFA-64-0-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/images_GT-S5301ZOAXFA-64-0-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/images_GT-S5301ZOAXFA-64-0-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/images_GT-S5301ZOAXFA-64-0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLUSIVO: Rádio Comunitária faz campanha antecipada para ex-prefeito"/></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/exclusivo-radio-comunitaria-faz-campanha-antecipada-para-ex-prefeito/" rel="bookmark" title="EXCLUSIVO: Rádio Comunitária faz campanha antecipada para ex-prefeito">EXCLUSIVO: Rádio Comunitária faz campanha antecipada para ex-prefeito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/urgente-camara-sofre-derrota-na-justica-contra-diogenes-almeida/" rel="bookmark" title="URGENTE: CÂMARA SOFRE DERROTA NA JUSTIÇA CONTRA DIÓGENES ALMEIDA"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-300x205.jpg 300w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-768x525.jpg 768w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-100x70.jpg 100w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-696x476.jpg 696w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-614x420.jpg 614w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337.jpg 915w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="URGENTE: CÂMARA SOFRE DERROTA NA JUSTIÇA CONTRA DIÓGENES ALMEIDA" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-300x205.jpg 300w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-768x525.jpg 768w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-100x70.jpg 100w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-696x476.jpg 696w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-614x420.jpg 614w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337.jpg 915w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="URGENTE: CÂMARA SOFRE DERROTA NA JUSTIÇA CONTRA DIÓGENES ALMEIDA" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-300x205.jpg 300w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-768x525.jpg 768w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-100x70.jpg 100w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-696x476.jpg 696w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-614x420.jpg 614w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337.jpg 915w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="URGENTE: CÂMARA SOFRE DERROTA NA JUSTIÇA CONTRA DIÓGENES ALMEIDA"/></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/urgente-camara-sofre-derrota-na-justica-contra-diogenes-almeida/" rel="bookmark" title="URGENTE: CÂMARA SOFRE DERROTA NA JUSTIÇA CONTRA DIÓGENES ALMEIDA">URGENTE: CÂMARA SOFRE DERROTA NA JUSTIÇA CONTRA DIÓGENES ALMEIDA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/e-hora-de-receber-o-ano-novo-com-alegria-e-esperanca-no-coracao-feliz-2010/" rel="bookmark" title="É hora de receber o Ano Novo com alegria e esperança no coração! Feliz 2020!!!"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/01/pngtree-happy-new-year-banner-with-2020-numbers-for-greeting-card-calendar-image_317751-1-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/01/pngtree-happy-new-year-banner-with-2020-numbers-for-greeting-card-calendar-image_317751-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="É hora de receber o Ano Novo com alegria e esperança no coração! Feliz 2020!!!" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/01/pngtree-happy-new-year-banner-with-2020-numbers-for-greeting-card-calendar-image_317751-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/01/pngtree-happy-new-year-banner-with-2020-numbers-for-greeting-card-calendar-image_317751-1-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/01/pngtree-happy-new-year-banner-with-2020-numbers-for-greeting-card-calendar-image_317751-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="É hora de receber o Ano Novo com alegria e esperança no coração! Feliz 2020!!!" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/01/pngtree-happy-new-year-banner-with-2020-numbers-for-greeting-card-calendar-image_317751-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/01/pngtree-happy-new-year-banner-with-2020-numbers-for-greeting-card-calendar-image_317751-1-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/01/pngtree-happy-new-year-banner-with-2020-numbers-for-greeting-card-calendar-image_317751-1-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/01/pngtree-happy-new-year-banner-with-2020-numbers-for-greeting-card-calendar-image_317751-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="É hora de receber o Ano Novo com alegria e esperança no coração! Feliz 2020!!!"/></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/e-hora-de-receber-o-ano-novo-com-alegria-e-esperanca-no-coracao-feliz-2010/" rel="bookmark" title="É hora de receber o Ano Novo com alegria e esperança no coração! Feliz 2020!!!">É hora de receber o Ano Novo com alegria e esperança&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/estamos-chegando-em-tobias/" rel="bookmark" title="Estamos chegando em Tobias&#8230;"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/77013450_2427148800717775_8002711102624366592_n-1-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/77013450_2427148800717775_8002711102624366592_n-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estamos chegando em Tobias&#8230;" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/77013450_2427148800717775_8002711102624366592_n-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/77013450_2427148800717775_8002711102624366592_n-1-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/77013450_2427148800717775_8002711102624366592_n-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estamos chegando em Tobias&#8230;" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/77013450_2427148800717775_8002711102624366592_n-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/77013450_2427148800717775_8002711102624366592_n-1-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/77013450_2427148800717775_8002711102624366592_n-1-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/77013450_2427148800717775_8002711102624366592_n-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estamos chegando em Tobias&#8230;"/></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/estamos-chegando-em-tobias/" rel="bookmark" title="Estamos chegando em Tobias&#8230;">Estamos chegando em Tobias&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e4e860f2667d" data-td_block_id="td_uid_2_5e4e860f2667d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e4e860f2667d" data-td_block_id="td_uid_2_5e4e860f2667d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10191"><a href="https://www.portaltobiense.com.br/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e4e860f28b10_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e4e860f28b10" ><script>var block_td_uid_3_5e4e860f28b10 = new tdBlock();
block_td_uid_3_5e4e860f28b10.id = "td_uid_3_5e4e860f28b10";
block_td_uid_3_5e4e860f28b10.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5e4e860f28b10_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e4e860f28b10_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5e4e860f28b10.td_column_number = "3";
block_td_uid_3_5e4e860f28b10.block_type = "td_block_mega_menu";
block_td_uid_3_5e4e860f28b10.post_count = "5";
block_td_uid_3_5e4e860f28b10.found_posts = "11";
block_td_uid_3_5e4e860f28b10.header_color = "";
block_td_uid_3_5e4e860f28b10.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e4e860f28b10.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_3_5e4e860f28b10);
</script><div id=td_uid_3_5e4e860f28b10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/11950-2/" rel="bookmark" title="Caixa paga R$ 26 milhões do PIS para nascidos em março e abril a partir desta 5ª"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/dinheiro-na-mao-696x454-1-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/dinheiro-na-mao-696x454-1-300x207.jpg 300w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/dinheiro-na-mao-696x454-1-768x530.jpg 768w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/dinheiro-na-mao-696x454-1-100x70.jpg 100w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/dinheiro-na-mao-696x454-1-696x480.jpg 696w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/dinheiro-na-mao-696x454-1-609x420.jpg 609w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/dinheiro-na-mao-696x454-1.jpg 1000w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caixa paga R$ 26 milhões do PIS para nascidos em março e abril a partir desta 5ª" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/dinheiro-na-mao-696x454-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/dinheiro-na-mao-696x454-1-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/dinheiro-na-mao-696x454-1-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/dinheiro-na-mao-696x454-1-300x207.jpg 300w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/dinheiro-na-mao-696x454-1-768x530.jpg 768w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/dinheiro-na-mao-696x454-1-100x70.jpg 100w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/dinheiro-na-mao-696x454-1-696x480.jpg 696w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/dinheiro-na-mao-696x454-1-609x420.jpg 609w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/dinheiro-na-mao-696x454-1.jpg 1000w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caixa paga R$ 26 milhões do PIS para nascidos em março e abril a partir desta 5ª"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/11950-2/" rel="bookmark" title="Caixa paga R$ 26 milhões do PIS para nascidos em março e abril a partir desta 5ª">Caixa paga R$ 26 milhões do PIS para nascidos em março&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/feira-da-coruja-em-tobias-barreto-encanta-turistas-e-comerciantes/" rel="bookmark" title="FEIRA DA CORUJA, EM TOBIAS BARRETO, ENCANTA TURISTAS E COMERCIANTES"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/fc1a8830-8ce3-4d44-b8ef-a16cedef9c3c-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/fc1a8830-8ce3-4d44-b8ef-a16cedef9c3c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FEIRA DA CORUJA, EM TOBIAS BARRETO, ENCANTA TURISTAS E COMERCIANTES" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/fc1a8830-8ce3-4d44-b8ef-a16cedef9c3c-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/fc1a8830-8ce3-4d44-b8ef-a16cedef9c3c-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/fc1a8830-8ce3-4d44-b8ef-a16cedef9c3c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FEIRA DA CORUJA, EM TOBIAS BARRETO, ENCANTA TURISTAS E COMERCIANTES" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/fc1a8830-8ce3-4d44-b8ef-a16cedef9c3c-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/fc1a8830-8ce3-4d44-b8ef-a16cedef9c3c-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/fc1a8830-8ce3-4d44-b8ef-a16cedef9c3c-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/fc1a8830-8ce3-4d44-b8ef-a16cedef9c3c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FEIRA DA CORUJA, EM TOBIAS BARRETO, ENCANTA TURISTAS E COMERCIANTES"/></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/feira-da-coruja-em-tobias-barreto-encanta-turistas-e-comerciantes/" rel="bookmark" title="FEIRA DA CORUJA, EM TOBIAS BARRETO, ENCANTA TURISTAS E COMERCIANTES">FEIRA DA CORUJA, EM TOBIAS BARRETO, ENCANTA TURISTAS E COMERCIANTES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/governo-de-sergipe-realiza-estudo-para-lancar-acoes-do-banese-no-mercado-financeiro/" rel="bookmark" title="Governo de Sergipe realiza estudo para lançar ações do Banese no mercado financeiro"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/679428aa5137dc3249b054eeabaf136f-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/679428aa5137dc3249b054eeabaf136f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo de Sergipe realiza estudo para lançar ações do Banese no mercado financeiro" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/679428aa5137dc3249b054eeabaf136f-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/679428aa5137dc3249b054eeabaf136f-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/679428aa5137dc3249b054eeabaf136f-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/679428aa5137dc3249b054eeabaf136f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo de Sergipe realiza estudo para lançar ações do Banese no mercado financeiro"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/governo-de-sergipe-realiza-estudo-para-lancar-acoes-do-banese-no-mercado-financeiro/" rel="bookmark" title="Governo de Sergipe realiza estudo para lançar ações do Banese no mercado financeiro">Governo de Sergipe realiza estudo para lançar ações do Banese no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/urgente-matadouro-de-tobias-barreto-sera-privatizado/" rel="bookmark" title="URGENTE: Matadouro de Tobias Barreto será privatizado"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/luande4-1-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/luande4-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="URGENTE: Matadouro de Tobias Barreto será privatizado" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/luande4-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/luande4-1-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/luande4-1-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/luande4-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="URGENTE: Matadouro de Tobias Barreto será privatizado"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/urgente-matadouro-de-tobias-barreto-sera-privatizado/" rel="bookmark" title="URGENTE: Matadouro de Tobias Barreto será privatizado">URGENTE: Matadouro de Tobias Barreto será privatizado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/mega-sena-ninguem-acerta-e-premio-acumula-em-r-9-milhoes/" rel="bookmark" title="Mega-Sena: ninguém acerta e prêmio acumula em R$ 9 milhões"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/mega-sena-2-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/mega-sena-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mega-Sena: ninguém acerta e prêmio acumula em R$ 9 milhões" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/mega-sena-2-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/mega-sena-2-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/mega-sena-2-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/mega-sena-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mega-Sena: ninguém acerta e prêmio acumula em R$ 9 milhões"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/mega-sena-ninguem-acerta-e-premio-acumula-em-r-9-milhoes/" rel="bookmark" title="Mega-Sena: ninguém acerta e prêmio acumula em R$ 9 milhões">Mega-Sena: ninguém acerta e prêmio acumula em R$ 9 milhões</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e4e860f28b10" data-td_block_id="td_uid_3_5e4e860f28b10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e4e860f28b10" data-td_block_id="td_uid_3_5e4e860f28b10"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10190"><a href="https://www.portaltobiense.com.br/category/esportes/">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e4e860f2ab60_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e4e860f2ab60" ><script>var block_td_uid_4_5e4e860f2ab60 = new tdBlock();
block_td_uid_4_5e4e860f2ab60.id = "td_uid_4_5e4e860f2ab60";
block_td_uid_4_5e4e860f2ab60.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5e4e860f2ab60_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e4e860f2ab60_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5e4e860f2ab60.td_column_number = "3";
block_td_uid_4_5e4e860f2ab60.block_type = "td_block_mega_menu";
block_td_uid_4_5e4e860f2ab60.post_count = "5";
block_td_uid_4_5e4e860f2ab60.found_posts = "17";
block_td_uid_4_5e4e860f2ab60.header_color = "";
block_td_uid_4_5e4e860f2ab60.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e4e860f2ab60.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_4_5e4e860f2ab60);
</script><div id=td_uid_4_5e4e860f2ab60 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/representando-a-selecao-brasileira-ginastas-sergipanas-garantem-ouro-e-prata-no-sul-americano-de-gr/" rel="bookmark" title="Representando a Seleção Brasileira, ginastas sergipanas garantem ouro e prata no Sul-Americano de GR"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/10/Snap-2019-10-27-at-13.20.27-218x150.png 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/10/Snap-2019-10-27-at-13.20.27-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Representando a Seleção Brasileira, ginastas sergipanas garantem ouro e prata no Sul-Americano de GR" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/10/Snap-2019-10-27-at-13.20.27-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/10/Snap-2019-10-27-at-13.20.27-218x150.png" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/10/Snap-2019-10-27-at-13.20.27-218x150.png 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/10/Snap-2019-10-27-at-13.20.27-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Representando a Seleção Brasileira, ginastas sergipanas garantem ouro e prata no Sul-Americano de GR"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/representando-a-selecao-brasileira-ginastas-sergipanas-garantem-ouro-e-prata-no-sul-americano-de-gr/" rel="bookmark" title="Representando a Seleção Brasileira, ginastas sergipanas garantem ouro e prata no Sul-Americano de GR">Representando a Seleção Brasileira, ginastas sergipanas garantem ouro e prata no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/flamengo-massacra-o-gremio-e-retorna-para-a-final-da-libertadores-apos-38-anos/" rel="bookmark" title="Flamengo massacra o Grêmio e retorna para a final da Libertadores após 38 anos"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/10/gabigol-abracando-bruno-henrique-flamengo-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/10/gabigol-abracando-bruno-henrique-flamengo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flamengo massacra o Grêmio e retorna para a final da Libertadores após 38 anos" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/10/gabigol-abracando-bruno-henrique-flamengo-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/10/gabigol-abracando-bruno-henrique-flamengo-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/10/gabigol-abracando-bruno-henrique-flamengo-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/10/gabigol-abracando-bruno-henrique-flamengo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flamengo massacra o Grêmio e retorna para a final da Libertadores após 38 anos"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/flamengo-massacra-o-gremio-e-retorna-para-a-final-da-libertadores-apos-38-anos/" rel="bookmark" title="Flamengo massacra o Grêmio e retorna para a final da Libertadores após 38 anos">Flamengo massacra o Grêmio e retorna para a final da Libertadores&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/campeonato-de-futsal-confira-os-resultados/" rel="bookmark" title="CAMPEONATO DE FUTSAL: CONFIRA OS RESULTADOS"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d6e8830f-2915-42a5-9fdf-08d410ab2574-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d6e8830f-2915-42a5-9fdf-08d410ab2574-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CAMPEONATO DE FUTSAL: CONFIRA OS RESULTADOS" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d6e8830f-2915-42a5-9fdf-08d410ab2574-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d6e8830f-2915-42a5-9fdf-08d410ab2574-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d6e8830f-2915-42a5-9fdf-08d410ab2574-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d6e8830f-2915-42a5-9fdf-08d410ab2574-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CAMPEONATO DE FUTSAL: CONFIRA OS RESULTADOS"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/campeonato-de-futsal-confira-os-resultados/" rel="bookmark" title="CAMPEONATO DE FUTSAL: CONFIRA OS RESULTADOS">CAMPEONATO DE FUTSAL: CONFIRA OS RESULTADOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/selecao-tobiense-vence-o-lagarto/" rel="bookmark" title="SELEÇÃO TOBIENSE VENCE O LAGARTO"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d986c2ea-6357-4dc7-80d7-026c011d7e99-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d986c2ea-6357-4dc7-80d7-026c011d7e99-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SELEÇÃO TOBIENSE VENCE O LAGARTO" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d986c2ea-6357-4dc7-80d7-026c011d7e99-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d986c2ea-6357-4dc7-80d7-026c011d7e99-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d986c2ea-6357-4dc7-80d7-026c011d7e99-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d986c2ea-6357-4dc7-80d7-026c011d7e99-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SELEÇÃO TOBIENSE VENCE O LAGARTO"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/selecao-tobiense-vence-o-lagarto/" rel="bookmark" title="SELEÇÃO TOBIENSE VENCE O LAGARTO">SELEÇÃO TOBIENSE VENCE O LAGARTO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/tobias-barreto-vai-sediar-campeonato-sergipano-de-futsal-feminino-%e2%9a%bd/" rel="bookmark" title="TOBIAS BARRETO VAI SEDIAR CAMPEONATO SERGIPANO DE FUTSAL FEMININO! &#x26bd;"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/ba7c3fa4-ed29-418a-9d55-5bbb9ea3d170-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/09/ba7c3fa4-ed29-418a-9d55-5bbb9ea3d170-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TOBIAS BARRETO VAI SEDIAR CAMPEONATO SERGIPANO DE FUTSAL FEMININO! &#x26bd;" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/ba7c3fa4-ed29-418a-9d55-5bbb9ea3d170-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/ba7c3fa4-ed29-418a-9d55-5bbb9ea3d170-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/ba7c3fa4-ed29-418a-9d55-5bbb9ea3d170-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/09/ba7c3fa4-ed29-418a-9d55-5bbb9ea3d170-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TOBIAS BARRETO VAI SEDIAR CAMPEONATO SERGIPANO DE FUTSAL FEMININO! &#x26bd;"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/tobias-barreto-vai-sediar-campeonato-sergipano-de-futsal-feminino-%e2%9a%bd/" rel="bookmark" title="TOBIAS BARRETO VAI SEDIAR CAMPEONATO SERGIPANO DE FUTSAL FEMININO! &#x26bd;">TOBIAS BARRETO VAI SEDIAR CAMPEONATO SERGIPANO DE FUTSAL FEMININO! &#x26bd;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e4e860f2ab60" data-td_block_id="td_uid_4_5e4e860f2ab60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e4e860f2ab60" data-td_block_id="td_uid_4_5e4e860f2ab60"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10189"><a href="https://www.portaltobiense.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e4e860f2cab9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e4e860f2cab9" ><script>var block_td_uid_5_5e4e860f2cab9 = new tdBlock();
block_td_uid_5_5e4e860f2cab9.id = "td_uid_5_5e4e860f2cab9";
block_td_uid_5_5e4e860f2cab9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_5e4e860f2cab9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e4e860f2cab9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5e4e860f2cab9.td_column_number = "3";
block_td_uid_5_5e4e860f2cab9.block_type = "td_block_mega_menu";
block_td_uid_5_5e4e860f2cab9.post_count = "5";
block_td_uid_5_5e4e860f2cab9.found_posts = "31";
block_td_uid_5_5e4e860f2cab9.header_color = "";
block_td_uid_5_5e4e860f2cab9.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e4e860f2cab9.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_5_5e4e860f2cab9);
</script><div id=td_uid_5_5e4e860f2cab9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/urgente-justica-suspende-pensoes-vitalicias-dos-ex-governadores-joao-alves-e-antonio-carlos-valadares/" rel="bookmark" title="URGENTE: Justiça suspende pensões vitalícias dos ex-governadores João Alves e Antonio Carlos Valadares"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/grande-valadares_tce-020312-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/grande-valadares_tce-020312-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="URGENTE: Justiça suspende pensões vitalícias dos ex-governadores João Alves e Antonio Carlos Valadares" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/grande-valadares_tce-020312-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/grande-valadares_tce-020312-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/grande-valadares_tce-020312-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="URGENTE: Justiça suspende pensões vitalícias dos ex-governadores João Alves e Antonio Carlos Valadares" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/grande-valadares_tce-020312-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/grande-valadares_tce-020312-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/grande-valadares_tce-020312-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/grande-valadares_tce-020312-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="URGENTE: Justiça suspende pensões vitalícias dos ex-governadores João Alves e Antonio Carlos Valadares"/></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/urgente-justica-suspende-pensoes-vitalicias-dos-ex-governadores-joao-alves-e-antonio-carlos-valadares/" rel="bookmark" title="URGENTE: Justiça suspende pensões vitalícias dos ex-governadores João Alves e Antonio Carlos Valadares">URGENTE: Justiça suspende pensões vitalícias dos ex-governadores João Alves e Antonio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/urgente-vereadora-elisangela-perde-o-controle-e-cria-tumulto-na-abertura-dos-trabalhos-legislativos/" rel="bookmark" title="Vereadora Elisângela ligada ao grupo de Dílson,  perde o controle e cria tumulto na abertura dos trabalhos legislativos"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/Snap-2020-02-18-at-15.04.42-218x150.png 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/Snap-2020-02-18-at-15.04.42-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vereadora Elisângela ligada ao grupo de Dílson,  perde o controle e cria tumulto na abertura dos trabalhos legislativos" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/Snap-2020-02-18-at-15.04.42-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/Snap-2020-02-18-at-15.04.42-218x150.png 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/Snap-2020-02-18-at-15.04.42-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vereadora Elisângela ligada ao grupo de Dílson,  perde o controle e cria tumulto na abertura dos trabalhos legislativos" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/Snap-2020-02-18-at-15.04.42-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/Snap-2020-02-18-at-15.04.42-218x150.png" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/Snap-2020-02-18-at-15.04.42-218x150.png 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/Snap-2020-02-18-at-15.04.42-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vereadora Elisângela ligada ao grupo de Dílson,  perde o controle e cria tumulto na abertura dos trabalhos legislativos"/></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/urgente-vereadora-elisangela-perde-o-controle-e-cria-tumulto-na-abertura-dos-trabalhos-legislativos/" rel="bookmark" title="Vereadora Elisângela ligada ao grupo de Dílson,  perde o controle e cria tumulto na abertura dos trabalhos legislativos">Vereadora Elisângela ligada ao grupo de Dílson,  perde o controle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/urgente-rogerio-carvalho-e-condenado-por-improbidade-administrativa/" rel="bookmark" title="URGENTE: Rogério Carvalho é condenado por improbidade administrativa"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/senador_rogerio_carvalho_foto_jefferson_rudy_agencia_senado_18022019-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/09/senador_rogerio_carvalho_foto_jefferson_rudy_agencia_senado_18022019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="URGENTE: Rogério Carvalho é condenado por improbidade administrativa" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/senador_rogerio_carvalho_foto_jefferson_rudy_agencia_senado_18022019-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/senador_rogerio_carvalho_foto_jefferson_rudy_agencia_senado_18022019-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/senador_rogerio_carvalho_foto_jefferson_rudy_agencia_senado_18022019-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/09/senador_rogerio_carvalho_foto_jefferson_rudy_agencia_senado_18022019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="URGENTE: Rogério Carvalho é condenado por improbidade administrativa"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/urgente-rogerio-carvalho-e-condenado-por-improbidade-administrativa/" rel="bookmark" title="URGENTE: Rogério Carvalho é condenado por improbidade administrativa">URGENTE: Rogério Carvalho é condenado por improbidade administrativa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/belivaldo-sobre-decisao-do-tre-irei-ate-a-ultima-instancia/" rel="bookmark" title="Belivaldo sobre decisão do TRE: Irei até a última instância"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/Belivaldo_Chagas_xodonews-218x150.jpeg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/Belivaldo_Chagas_xodonews-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Belivaldo sobre decisão do TRE: Irei até a última instância" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/Belivaldo_Chagas_xodonews-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/Belivaldo_Chagas_xodonews-218x150.jpeg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/Belivaldo_Chagas_xodonews-218x150.jpeg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/Belivaldo_Chagas_xodonews-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Belivaldo sobre decisão do TRE: Irei até a última instância"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/belivaldo-sobre-decisao-do-tre-irei-ate-a-ultima-instancia/" rel="bookmark" title="Belivaldo sobre decisão do TRE: Irei até a última instância">Belivaldo sobre decisão do TRE: Irei até a última instância</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/governador-belivaldo-chagas-presidente-da-alese-prefeito-e-deputada-dina-almeida-na-festa-da-padroeira/" rel="bookmark" title="Autoridades se reúnem em homenagem à Padroeira de Tobias Barreto"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/3ab99c35-2024-450f-b1dd-c54d71693daf-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/3ab99c35-2024-450f-b1dd-c54d71693daf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autoridades se reúnem em homenagem à Padroeira de Tobias Barreto" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/3ab99c35-2024-450f-b1dd-c54d71693daf-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/3ab99c35-2024-450f-b1dd-c54d71693daf-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/3ab99c35-2024-450f-b1dd-c54d71693daf-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/3ab99c35-2024-450f-b1dd-c54d71693daf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autoridades se reúnem em homenagem à Padroeira de Tobias Barreto"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/governador-belivaldo-chagas-presidente-da-alese-prefeito-e-deputada-dina-almeida-na-festa-da-padroeira/" rel="bookmark" title="Autoridades se reúnem em homenagem à Padroeira de Tobias Barreto">Autoridades se reúnem em homenagem à Padroeira de Tobias Barreto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e4e860f2cab9" data-td_block_id="td_uid_5_5e4e860f2cab9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e4e860f2cab9" data-td_block_id="td_uid_5_5e4e860f2cab9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10193"><a href="https://www.portaltobiense.com.br/category/geral/">Geral</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e4e860f2ee27_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e4e860f2ee27" ><script>var block_td_uid_6_5e4e860f2ee27 = new tdBlock();
block_td_uid_6_5e4e860f2ee27.id = "td_uid_6_5e4e860f2ee27";
block_td_uid_6_5e4e860f2ee27.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_6_5e4e860f2ee27_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e4e860f2ee27_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e4e860f2ee27.td_column_number = "3";
block_td_uid_6_5e4e860f2ee27.block_type = "td_block_mega_menu";
block_td_uid_6_5e4e860f2ee27.post_count = "5";
block_td_uid_6_5e4e860f2ee27.found_posts = "18";
block_td_uid_6_5e4e860f2ee27.header_color = "";
block_td_uid_6_5e4e860f2ee27.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e4e860f2ee27.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_6_5e4e860f2ee27);
</script><div id=td_uid_6_5e4e860f2ee27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/deputada-participa-da-solenidade-de-abertura-da-jornada-pedagogica-2020/" rel="bookmark" title="Deputada participa da solenidade de abertura da Jornada Pedagógica 2020"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/85073542_1483053451850803_5398491015935950848_o-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/85073542_1483053451850803_5398491015935950848_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputada participa da solenidade de abertura da Jornada Pedagógica 2020" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/85073542_1483053451850803_5398491015935950848_o-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/85073542_1483053451850803_5398491015935950848_o-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/85073542_1483053451850803_5398491015935950848_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputada participa da solenidade de abertura da Jornada Pedagógica 2020" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/85073542_1483053451850803_5398491015935950848_o-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/85073542_1483053451850803_5398491015935950848_o-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/85073542_1483053451850803_5398491015935950848_o-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/85073542_1483053451850803_5398491015935950848_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputada participa da solenidade de abertura da Jornada Pedagógica 2020"/></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/deputada-participa-da-solenidade-de-abertura-da-jornada-pedagogica-2020/" rel="bookmark" title="Deputada participa da solenidade de abertura da Jornada Pedagógica 2020">Deputada participa da solenidade de abertura da Jornada Pedagógica 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/exclusivo-radio-comunitaria-faz-campanha-antecipada-para-ex-prefeito/" rel="bookmark" title="EXCLUSIVO: Rádio Comunitária faz campanha antecipada para ex-prefeito"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/images_GT-S5301ZOAXFA-64-0-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/images_GT-S5301ZOAXFA-64-0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLUSIVO: Rádio Comunitária faz campanha antecipada para ex-prefeito" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/images_GT-S5301ZOAXFA-64-0-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/images_GT-S5301ZOAXFA-64-0-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/images_GT-S5301ZOAXFA-64-0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLUSIVO: Rádio Comunitária faz campanha antecipada para ex-prefeito" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/images_GT-S5301ZOAXFA-64-0-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/images_GT-S5301ZOAXFA-64-0-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/images_GT-S5301ZOAXFA-64-0-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/images_GT-S5301ZOAXFA-64-0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EXCLUSIVO: Rádio Comunitária faz campanha antecipada para ex-prefeito"/></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/exclusivo-radio-comunitaria-faz-campanha-antecipada-para-ex-prefeito/" rel="bookmark" title="EXCLUSIVO: Rádio Comunitária faz campanha antecipada para ex-prefeito">EXCLUSIVO: Rádio Comunitária faz campanha antecipada para ex-prefeito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/urgente-camara-sofre-derrota-na-justica-contra-diogenes-almeida/" rel="bookmark" title="URGENTE: CÂMARA SOFRE DERROTA NA JUSTIÇA CONTRA DIÓGENES ALMEIDA"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-300x205.jpg 300w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-768x525.jpg 768w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-100x70.jpg 100w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-696x476.jpg 696w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-614x420.jpg 614w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337.jpg 915w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="URGENTE: CÂMARA SOFRE DERROTA NA JUSTIÇA CONTRA DIÓGENES ALMEIDA" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-300x205.jpg 300w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-768x525.jpg 768w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-100x70.jpg 100w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-696x476.jpg 696w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-614x420.jpg 614w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337.jpg 915w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="URGENTE: CÂMARA SOFRE DERROTA NA JUSTIÇA CONTRA DIÓGENES ALMEIDA" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-300x205.jpg 300w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-768x525.jpg 768w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-100x70.jpg 100w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-696x476.jpg 696w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337-614x420.jpg 614w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/b9bdca66c2077337.jpg 915w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="URGENTE: CÂMARA SOFRE DERROTA NA JUSTIÇA CONTRA DIÓGENES ALMEIDA"/></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/urgente-camara-sofre-derrota-na-justica-contra-diogenes-almeida/" rel="bookmark" title="URGENTE: CÂMARA SOFRE DERROTA NA JUSTIÇA CONTRA DIÓGENES ALMEIDA">URGENTE: CÂMARA SOFRE DERROTA NA JUSTIÇA CONTRA DIÓGENES ALMEIDA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/e-hora-de-receber-o-ano-novo-com-alegria-e-esperanca-no-coracao-feliz-2010/" rel="bookmark" title="É hora de receber o Ano Novo com alegria e esperança no coração! Feliz 2020!!!"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/01/pngtree-happy-new-year-banner-with-2020-numbers-for-greeting-card-calendar-image_317751-1-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/01/pngtree-happy-new-year-banner-with-2020-numbers-for-greeting-card-calendar-image_317751-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="É hora de receber o Ano Novo com alegria e esperança no coração! Feliz 2020!!!" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/01/pngtree-happy-new-year-banner-with-2020-numbers-for-greeting-card-calendar-image_317751-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/01/pngtree-happy-new-year-banner-with-2020-numbers-for-greeting-card-calendar-image_317751-1-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/01/pngtree-happy-new-year-banner-with-2020-numbers-for-greeting-card-calendar-image_317751-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="É hora de receber o Ano Novo com alegria e esperança no coração! Feliz 2020!!!" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/01/pngtree-happy-new-year-banner-with-2020-numbers-for-greeting-card-calendar-image_317751-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/01/pngtree-happy-new-year-banner-with-2020-numbers-for-greeting-card-calendar-image_317751-1-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/01/pngtree-happy-new-year-banner-with-2020-numbers-for-greeting-card-calendar-image_317751-1-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/01/pngtree-happy-new-year-banner-with-2020-numbers-for-greeting-card-calendar-image_317751-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="É hora de receber o Ano Novo com alegria e esperança no coração! Feliz 2020!!!"/></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/e-hora-de-receber-o-ano-novo-com-alegria-e-esperanca-no-coracao-feliz-2010/" rel="bookmark" title="É hora de receber o Ano Novo com alegria e esperança no coração! Feliz 2020!!!">É hora de receber o Ano Novo com alegria e esperança&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/estamos-chegando-em-tobias/" rel="bookmark" title="Estamos chegando em Tobias&#8230;"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/77013450_2427148800717775_8002711102624366592_n-1-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/77013450_2427148800717775_8002711102624366592_n-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estamos chegando em Tobias&#8230;" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/77013450_2427148800717775_8002711102624366592_n-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/77013450_2427148800717775_8002711102624366592_n-1-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/77013450_2427148800717775_8002711102624366592_n-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estamos chegando em Tobias&#8230;" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/77013450_2427148800717775_8002711102624366592_n-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/77013450_2427148800717775_8002711102624366592_n-1-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/77013450_2427148800717775_8002711102624366592_n-1-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/77013450_2427148800717775_8002711102624366592_n-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estamos chegando em Tobias&#8230;"/></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/estamos-chegando-em-tobias/" rel="bookmark" title="Estamos chegando em Tobias&#8230;">Estamos chegando em Tobias&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e4e860f2ee27" data-td_block_id="td_uid_6_5e4e860f2ee27"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e4e860f2ee27" data-td_block_id="td_uid_6_5e4e860f2ee27"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10192"><a href="https://www.portaltobiense.com.br/category/brasil/">Brasil</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e4e860f2feda_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e4e860f2feda" ><script>var block_td_uid_7_5e4e860f2feda = new tdBlock();
block_td_uid_7_5e4e860f2feda.id = "td_uid_7_5e4e860f2feda";
block_td_uid_7_5e4e860f2feda.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_7_5e4e860f2feda_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5e4e860f2feda_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5e4e860f2feda.td_column_number = "3";
block_td_uid_7_5e4e860f2feda.block_type = "td_block_mega_menu";
block_td_uid_7_5e4e860f2feda.post_count = "3";
block_td_uid_7_5e4e860f2feda.found_posts = "3";
block_td_uid_7_5e4e860f2feda.header_color = "";
block_td_uid_7_5e4e860f2feda.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e4e860f2feda.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_7_5e4e860f2feda);
</script><div id=td_uid_7_5e4e860f2feda class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/feira-da-coruja-em-tobias-barreto-encanta-turistas-e-comerciantes/" rel="bookmark" title="FEIRA DA CORUJA, EM TOBIAS BARRETO, ENCANTA TURISTAS E COMERCIANTES"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/fc1a8830-8ce3-4d44-b8ef-a16cedef9c3c-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/fc1a8830-8ce3-4d44-b8ef-a16cedef9c3c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FEIRA DA CORUJA, EM TOBIAS BARRETO, ENCANTA TURISTAS E COMERCIANTES" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/fc1a8830-8ce3-4d44-b8ef-a16cedef9c3c-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/fc1a8830-8ce3-4d44-b8ef-a16cedef9c3c-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/fc1a8830-8ce3-4d44-b8ef-a16cedef9c3c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FEIRA DA CORUJA, EM TOBIAS BARRETO, ENCANTA TURISTAS E COMERCIANTES" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/fc1a8830-8ce3-4d44-b8ef-a16cedef9c3c-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/fc1a8830-8ce3-4d44-b8ef-a16cedef9c3c-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/11/fc1a8830-8ce3-4d44-b8ef-a16cedef9c3c-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/11/fc1a8830-8ce3-4d44-b8ef-a16cedef9c3c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FEIRA DA CORUJA, EM TOBIAS BARRETO, ENCANTA TURISTAS E COMERCIANTES"/></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/feira-da-coruja-em-tobias-barreto-encanta-turistas-e-comerciantes/" rel="bookmark" title="FEIRA DA CORUJA, EM TOBIAS BARRETO, ENCANTA TURISTAS E COMERCIANTES">FEIRA DA CORUJA, EM TOBIAS BARRETO, ENCANTA TURISTAS E COMERCIANTES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/chances-matadouro-de-tobias-barreto-reabrir-sao-de-100/" rel="bookmark" title="CHANCES MATADOURO DE TOBIAS BARRETO REABRIR SÃO DE 100%”"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/04/8a9bedec-fd9a-463a-a5fc-79256d997cb7-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/04/8a9bedec-fd9a-463a-a5fc-79256d997cb7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CHANCES MATADOURO DE TOBIAS BARRETO REABRIR SÃO DE 100%”" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/04/8a9bedec-fd9a-463a-a5fc-79256d997cb7-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/04/8a9bedec-fd9a-463a-a5fc-79256d997cb7-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/04/8a9bedec-fd9a-463a-a5fc-79256d997cb7-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/04/8a9bedec-fd9a-463a-a5fc-79256d997cb7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CHANCES MATADOURO DE TOBIAS BARRETO REABRIR SÃO DE 100%”"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/chances-matadouro-de-tobias-barreto-reabrir-sao-de-100/" rel="bookmark" title="CHANCES MATADOURO DE TOBIAS BARRETO REABRIR SÃO DE 100%”">CHANCES MATADOURO DE TOBIAS BARRETO REABRIR SÃO DE 100%”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/i-forum-comunitario-do-selo-unicef/" rel="bookmark" title="TOBIAS BARRETO REALIZA I FÓRUM COMUNITÁRIO DO SELO UNICEF EDIÇÃO 2017/2020"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2018/08/40376858_380286315839405_2099936435887931392_n-1-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2018/08/40376858_380286315839405_2099936435887931392_n-1-100x70.jpg 100w, https://www.portaltobiense.com.br/wp-content/uploads/2018/08/40376858_380286315839405_2099936435887931392_n-1-616x420.jpg 616w, https://www.portaltobiense.com.br/wp-content/uploads/2018/08/40376858_380286315839405_2099936435887931392_n-1.jpg 735w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TOBIAS BARRETO REALIZA I FÓRUM COMUNITÁRIO DO SELO UNICEF EDIÇÃO 2017/2020" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2018/08/40376858_380286315839405_2099936435887931392_n-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2018/08/40376858_380286315839405_2099936435887931392_n-1-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2018/08/40376858_380286315839405_2099936435887931392_n-1-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2018/08/40376858_380286315839405_2099936435887931392_n-1-100x70.jpg 100w, https://www.portaltobiense.com.br/wp-content/uploads/2018/08/40376858_380286315839405_2099936435887931392_n-1-616x420.jpg 616w, https://www.portaltobiense.com.br/wp-content/uploads/2018/08/40376858_380286315839405_2099936435887931392_n-1.jpg 735w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TOBIAS BARRETO REALIZA I FÓRUM COMUNITÁRIO DO SELO UNICEF EDIÇÃO 2017/2020"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/i-forum-comunitario-do-selo-unicef/" rel="bookmark" title="TOBIAS BARRETO REALIZA I FÓRUM COMUNITÁRIO DO SELO UNICEF EDIÇÃO 2017/2020">TOBIAS BARRETO REALIZA I FÓRUM COMUNITÁRIO DO SELO UNICEF EDIÇÃO 2017/2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e4e860f2feda" data-td_block_id="td_uid_7_5e4e860f2feda"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_7_5e4e860f2feda" data-td_block_id="td_uid_7_5e4e860f2feda"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10186"><a href="https://www.portaltobiense.com.br/contato-2/">Contato</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.portaltobiense.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.portaltobiense.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todos os posts em Notícias" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.portaltobiense.com.br/category/noticias/">
                                  <span itemprop="name">Notícias</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">URGENTE: Homem sequestra ex-esposa e o próprio filho em Tobias Barreto</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-11995" class="post-11995 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-noticias category-policia" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.portaltobiense.com.br/category/noticias/">Notícias</a></li><li class="entry-category"><a  href="https://www.portaltobiense.com.br/category/policia/">Polícia</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">URGENTE: Homem sequestra ex-esposa e o próprio filho em Tobias Barreto</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.portaltobiense.com.br/author/adisandro/">Adissandro Pinheiro</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-20T02:58:49+00:00" >20 de fevereiro de 2020</time></span>                    <div class="td-post-comments"><a href="https://www.portaltobiense.com.br/urgente-homem-sequestra-ex-esposa-e-o-proprio-filho-em-tobias-barreto/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-11995">101</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.portaltobiense.com.br%2Furgente-homem-sequestra-ex-esposa-e-o-proprio-filho-em-tobias-barreto%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=URGENTE%3A+Homem+sequestra+ex-esposa+e+o+pr%C3%B3prio+filho+em+Tobias+Barreto&url=https%3A%2F%2Fwww.portaltobiense.com.br%2Furgente-homem-sequestra-ex-esposa-e-o-proprio-filho-em-tobias-barreto%2F&via=Portal+Tobiense"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.portaltobiense.com.br/urgente-homem-sequestra-ex-esposa-e-o-proprio-filho-em-tobias-barreto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.portaltobiense.com.br/urgente-homem-sequestra-ex-esposa-e-o-proprio-filho-em-tobias-barreto/&amp;media=https://www.portaltobiense.com.br/wp-content/uploads/2020/02/1536854398.jpg&description=URGENTE%3A+Homem+sequestra+ex-esposa+e+o+pr%C3%B3prio+filho+em+Tobias+Barreto" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=URGENTE%3A+Homem+sequestra+ex-esposa+e+o+pr%C3%B3prio+filho+em+Tobias+Barreto%20-%20https%3A%2F%2Fwww.portaltobiense.com.br%2Furgente-homem-sequestra-ex-esposa-e-o-proprio-filho-em-tobias-barreto%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/1536854398.jpg" data-caption=""><img width="696" height="464"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/1536854398-696x464.jpg 696w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/1536854398-300x200.jpg 300w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/1536854398-768x512.jpg 768w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/1536854398-1024x683.jpg 1024w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/1536854398-630x420.jpg 630w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/1536854398.jpg 1050w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="1536854398" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/1536854398-696x464.jpg" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/1536854398-696x464.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/1536854398-696x464.jpg 696w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/1536854398-300x200.jpg 300w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/1536854398-768x512.jpg 768w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/1536854398-1024x683.jpg 1024w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/1536854398-630x420.jpg 630w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/1536854398.jpg 1050w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="1536854398"/></noscript></a></div>
        <h3 style="text-align: justify;"><strong>Por volta das 21h00  desta quarta-feira 19/02, um homem sequestrou sua ex-mulher e seu próprio filho.</strong></h3>
<h3></h3>
<h5><strong>Cotidiano | Por <a class="author post-meta post-meta-author vcard " title="author profile" target="_blank" rel="author noopener noreferrer"><span class="fn">Juliano Gois DRT 2282/SE</span></a></strong></h5>
<h3 style="text-align: justify;"></h3>
<h3 style="text-align: justify;">O fato aconteceu agora a pouco no conjunto habitacional Agripino Bernado I, vizinhos tentaram impedir o sequestro mas o acusado puxou uma arma de fogo e efetuou 2 disparos, afastando os populares e em seguida arrastou a mulher e a criança para o mato.</h3>
<h3 style="text-align: justify;"></h3>
<h3 style="text-align: justify;">A polícia militar foi acionada e imediatamente varias viaturas do 11º BPM chegaram ao local e estão em dirigência nesse momento na tentativa de localizar o sequestrador e suas vitimas.</h3>
<p>&nbsp;</p>
<p><strong> A qualquer momento atualizaremos a matéria.</strong></p>
<div></div>
<div><img   alt="" width="463" height="390" data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/e20a67f7-12de-430c-a00f-11df46f34aa7.jpg 463w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/e20a67f7-12de-430c-a00f-11df46f34aa7-300x253.jpg 300w" sizes="(max-width: 463px) 100vw, 463px" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/e20a67f7-12de-430c-a00f-11df46f34aa7.jpg" class="aligncenter size-full wp-image-11997 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter size-full wp-image-11997" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/e20a67f7-12de-430c-a00f-11df46f34aa7.jpg" alt="" width="463" height="390" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/e20a67f7-12de-430c-a00f-11df46f34aa7.jpg 463w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/e20a67f7-12de-430c-a00f-11df46f34aa7-300x253.jpg 300w" sizes="(max-width: 463px) 100vw, 463px" /></noscript></div>
<div style="text-align: justify;"></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div class="td-a-rec td-a-rec-id-content_bottom  "><img  data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/cats.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/cats.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/cats.jpg"></noscript></noscript></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.portaltobiense.com.br%2Furgente-homem-sequestra-ex-esposa-e-o-proprio-filho-em-tobias-barreto%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=URGENTE%3A+Homem+sequestra+ex-esposa+e+o+pr%C3%B3prio+filho+em+Tobias+Barreto&url=https%3A%2F%2Fwww.portaltobiense.com.br%2Furgente-homem-sequestra-ex-esposa-e-o-proprio-filho-em-tobias-barreto%2F&via=Portal+Tobiense"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.portaltobiense.com.br/urgente-homem-sequestra-ex-esposa-e-o-proprio-filho-em-tobias-barreto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.portaltobiense.com.br/urgente-homem-sequestra-ex-esposa-e-o-proprio-filho-em-tobias-barreto/&amp;media=https://www.portaltobiense.com.br/wp-content/uploads/2020/02/1536854398.jpg&description=URGENTE%3A+Homem+sequestra+ex-esposa+e+o+pr%C3%B3prio+filho+em+Tobias+Barreto" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=URGENTE%3A+Homem+sequestra+ex-esposa+e+o+pr%C3%B3prio+filho+em+Tobias+Barreto%20-%20https%3A%2F%2Fwww.portaltobiense.com.br%2Furgente-homem-sequestra-ex-esposa-e-o-proprio-filho-em-tobias-barreto%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.portaltobiense.com.br/urgente-homem-sequestra-ex-esposa-e-o-proprio-filho-em-tobias-barreto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.portaltobiense.com.br/urgente-homem-sequestra-ex-esposa-e-o-proprio-filho-em-tobias-barreto/" data-text="URGENTE: Homem sequestra ex-esposa e o próprio filho em Tobias Barreto" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.portaltobiense.com.br/urgente-justica-suspende-pensoes-vitalicias-dos-ex-governadores-joao-alves-e-antonio-carlos-valadares/">URGENTE: Justiça suspende pensões vitalícias dos ex-governadores João Alves e Antonio Carlos Valadares</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.portaltobiense.com.br/author/adisandro/"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/440f232b4f36e803d04848a43b3f5d9d?s=192&#038;d=mm&#038;r=g 2x'  height='96' width='96' data-src="https://secure.gravatar.com/avatar/440f232b4f36e803d04848a43b3f5d9d?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/440f232b4f36e803d04848a43b3f5d9d?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/440f232b4f36e803d04848a43b3f5d9d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.portaltobiense.com.br/author/adisandro/">Adissandro Pinheiro</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adissandro Pinheiro"></span><meta itemprop="datePublished" content="2020-02-20T02:58:49+00:00"><meta itemprop="dateModified" content="2020-02-20T03:05:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.portaltobiense.com.br/urgente-homem-sequestra-ex-esposa-e-o-proprio-filho-em-tobias-barreto/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/celular2.png"></span><meta itemprop="name" content="Portal Tobiense"></span><meta itemprop="headline " content="URGENTE: Homem sequestra ex-esposa e o próprio filho em Tobias Barreto"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/1536854398.jpg"><meta itemprop="width" content="1050"><meta itemprop="height" content="700"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5e4e860f342a1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e4e860f342a1" ><script>var block_td_uid_9_5e4e860f342a1 = new tdBlock();
block_td_uid_9_5e4e860f342a1.id = "td_uid_9_5e4e860f342a1";
block_td_uid_9_5e4e860f342a1.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_5e4e860f342a1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5e4e860f342a1_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":11995,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_9_5e4e860f342a1.td_column_number = "3";
block_td_uid_9_5e4e860f342a1.block_type = "td_block_related_posts";
block_td_uid_9_5e4e860f342a1.post_count = "3";
block_td_uid_9_5e4e860f342a1.found_posts = "358";
block_td_uid_9_5e4e860f342a1.header_color = "";
block_td_uid_9_5e4e860f342a1.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e4e860f342a1.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_9_5e4e860f342a1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5e4e860f35d14" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5e4e860f342a1" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_11_5e4e860f35d18" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5e4e860f342a1" href="#">MAIS DO MESMO AUTOR</a></h4><div id=td_uid_9_5e4e860f342a1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/urgente-justica-suspende-pensoes-vitalicias-dos-ex-governadores-joao-alves-e-antonio-carlos-valadares/" rel="bookmark" title="URGENTE: Justiça suspende pensões vitalícias dos ex-governadores João Alves e Antonio Carlos Valadares"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/grande-valadares_tce-020312-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/grande-valadares_tce-020312-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="URGENTE: Justiça suspende pensões vitalícias dos ex-governadores João Alves e Antonio Carlos Valadares" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/grande-valadares_tce-020312-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/grande-valadares_tce-020312-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/grande-valadares_tce-020312-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="URGENTE: Justiça suspende pensões vitalícias dos ex-governadores João Alves e Antonio Carlos Valadares" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/grande-valadares_tce-020312-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/grande-valadares_tce-020312-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/grande-valadares_tce-020312-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/grande-valadares_tce-020312-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="URGENTE: Justiça suspende pensões vitalícias dos ex-governadores João Alves e Antonio Carlos Valadares"/></noscript></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/urgente-justica-suspende-pensoes-vitalicias-dos-ex-governadores-joao-alves-e-antonio-carlos-valadares/" rel="bookmark" title="URGENTE: Justiça suspende pensões vitalícias dos ex-governadores João Alves e Antonio Carlos Valadares">URGENTE: Justiça suspende pensões vitalícias dos ex-governadores João Alves e Antonio Carlos Valadares</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/urgente-vereadora-elisangela-perde-o-controle-e-cria-tumulto-na-abertura-dos-trabalhos-legislativos/" rel="bookmark" title="Vereadora Elisângela ligada ao grupo de Dílson,  perde o controle e cria tumulto na abertura dos trabalhos legislativos"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/Snap-2020-02-18-at-15.04.42-218x150.png 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/Snap-2020-02-18-at-15.04.42-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vereadora Elisângela ligada ao grupo de Dílson,  perde o controle e cria tumulto na abertura dos trabalhos legislativos" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/Snap-2020-02-18-at-15.04.42-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/Snap-2020-02-18-at-15.04.42-218x150.png 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/Snap-2020-02-18-at-15.04.42-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vereadora Elisângela ligada ao grupo de Dílson,  perde o controle e cria tumulto na abertura dos trabalhos legislativos" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/Snap-2020-02-18-at-15.04.42-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/Snap-2020-02-18-at-15.04.42-218x150.png" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/Snap-2020-02-18-at-15.04.42-218x150.png 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/Snap-2020-02-18-at-15.04.42-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vereadora Elisângela ligada ao grupo de Dílson,  perde o controle e cria tumulto na abertura dos trabalhos legislativos"/></noscript></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/urgente-vereadora-elisangela-perde-o-controle-e-cria-tumulto-na-abertura-dos-trabalhos-legislativos/" rel="bookmark" title="Vereadora Elisângela ligada ao grupo de Dílson,  perde o controle e cria tumulto na abertura dos trabalhos legislativos">Vereadora Elisângela ligada ao grupo de Dílson,  perde o controle e cria tumulto na abertura dos trabalhos legislativos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/urgente-silvio-santos-determinou-a-volta-da-semana-do-presidente/" rel="bookmark" title="Silvio Santos determinou a volta da &#8220;Semana do Presidente&#8221;"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/silvio-santos-reproducao-1581087426850_v2_956x500-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/silvio-santos-reproducao-1581087426850_v2_956x500-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Silvio Santos determinou a volta da &#8220;Semana do Presidente&#8221;" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/silvio-santos-reproducao-1581087426850_v2_956x500-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/silvio-santos-reproducao-1581087426850_v2_956x500-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2020/02/silvio-santos-reproducao-1581087426850_v2_956x500-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2020/02/silvio-santos-reproducao-1581087426850_v2_956x500-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Silvio Santos determinou a volta da &#8220;Semana do Presidente&#8221;"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/urgente-silvio-santos-determinou-a-volta-da-semana-do-presidente/" rel="bookmark" title="Silvio Santos determinou a volta da &#8220;Semana do Presidente&#8221;">Silvio Santos determinou a volta da &#8220;Semana do Presidente&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e4e860f342a1" data-td_block_id="td_uid_9_5e4e860f342a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e4e860f342a1" data-td_block_id="td_uid_9_5e4e860f342a1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<!-- Script que adiciona Comentários do Facebook -->
<div id="fb-root">

</div>
<script>
  (function(d, s, id) {

    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id))
      return;

    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }

    (document, 'script', 'facebook-jssdk')
  );

</script>


<h3 class="comment-reply-title"><b>DEIXAR UM COMENTÁRIO</h3></b><div class="stripe-line"></div>
<!-- Script de Comentários do Facebook -->
<div id="fb-root"></div>

<script  src="http://connect.facebook.net/en_BR/all.js#fml=1"></script>
<fb:comments href="https://www.portaltobiense.com.br/urgente-homem-sequestra-ex-esposa-e-o-proprio-filho-em-tobias-barreto/" width="100%">

</fb:comments>

<span style="font-size: 10px; color: #888888;"><strong>Política de moderação de comentários:</strong>
A legislação brasileira prevê a possibilidade de se responsabilizar o blogueiro ou o jornalista responsável por blogs e/ou sites e portais de notícias, inclusive quanto a comentários. Portanto, o jornalista responsável por este Portal de Notícias reserva a si o direito de não publicar comentários que firam a lei, a ética ou quaisquer outros princípios da boa convivência. Não serão aceitos comentários anônimos ou que envolvam crimes de calúnia, ofensa, falsidade ideológica, multiplicidade de nomes para um mesmo IP ou invasão de privacidade pessoal e/ou familiar a qualquer pessoa. Comentários sobre assuntos que não são tratados aqui também poderão ser suprimidos, bem como comentários com links. Este é um espaço público e coletivo e merece ser mantido limpo para o bem-estar de todos nós. 
 </span>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Publicidade</span></h4><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/922832f4-c821-4594-b8fb-8017e41b7317-300x300.jpg 300w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/922832f4-c821-4594-b8fb-8017e41b7317-150x150.jpg 150w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/922832f4-c821-4594-b8fb-8017e41b7317-768x768.jpg 768w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/922832f4-c821-4594-b8fb-8017e41b7317-1024x1024.jpg 1024w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/922832f4-c821-4594-b8fb-8017e41b7317-696x696.jpg 696w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/922832f4-c821-4594-b8fb-8017e41b7317-1068x1068.jpg 1068w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/922832f4-c821-4594-b8fb-8017e41b7317-420x420.jpg 420w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/922832f4-c821-4594-b8fb-8017e41b7317.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/922832f4-c821-4594-b8fb-8017e41b7317-300x300.jpg" class="image wp-image-10672  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/922832f4-c821-4594-b8fb-8017e41b7317-300x300.jpg" class="image wp-image-10672  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/922832f4-c821-4594-b8fb-8017e41b7317-300x300.jpg 300w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/922832f4-c821-4594-b8fb-8017e41b7317-150x150.jpg 150w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/922832f4-c821-4594-b8fb-8017e41b7317-768x768.jpg 768w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/922832f4-c821-4594-b8fb-8017e41b7317-1024x1024.jpg 1024w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/922832f4-c821-4594-b8fb-8017e41b7317-696x696.jpg 696w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/922832f4-c821-4594-b8fb-8017e41b7317-1068x1068.jpg 1068w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/922832f4-c821-4594-b8fb-8017e41b7317-420x420.jpg 420w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/922832f4-c821-4594-b8fb-8017e41b7317.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td_block_wrap td_block_15 td_uid_12_5e4e860f377b2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5e4e860f377b2" >
<style scoped>
.td_uid_12_5e4e860f377b2_rand .td_module_wrap:hover .entry-title a,
            .td_uid_12_5e4e860f377b2_rand .td-pulldown-filter-link:hover,
            .td_uid_12_5e4e860f377b2_rand .td-subcat-item a:hover,
            .td_uid_12_5e4e860f377b2_rand .td-cur-simple-item,
            .td_uid_12_5e4e860f377b2_rand .td_quote_on_blocks,
            .td_uid_12_5e4e860f377b2_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_12_5e4e860f377b2_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_12_5e4e860f377b2_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_12_5e4e860f377b2_rand .td-instagram-user a {
                color: #02a6ed !important;
            }

            .td_uid_12_5e4e860f377b2_rand .td-next-prev-wrap a:hover,
            .td_uid_12_5e4e860f377b2_rand .td-load-more-wrap a:hover {
                background-color: #02a6ed !important;
                border-color: #02a6ed !important;
            }

            .td_uid_12_5e4e860f377b2_rand .block-title > *,
            .td_uid_12_5e4e860f377b2_rand .td-trending-now-title,
            .td_uid_12_5e4e860f377b2_rand .td-read-more a,
            .td_uid_12_5e4e860f377b2_rand .td-weather-information:before,
            .td_uid_12_5e4e860f377b2_rand .td-weather-week:before,
            .td_uid_12_5e4e860f377b2_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_12_5e4e860f377b2_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_12_5e4e860f377b2_rand .td-post-category,
            .td_uid_12_5e4e860f377b2_rand .td-post-category:hover {
                background-color: #02a6ed !important;
            }
            .td-footer-wrapper .td_uid_12_5e4e860f377b2_rand .block-title > * {
                padding: 6px 7px 5px !important;
                line-height: 1;
            }

            .td_uid_12_5e4e860f377b2_rand .block-title {
                border-color: #02a6ed !important;
            }

            
            .td_uid_12_5e4e860f377b2_rand .block-title > *,
            .td_uid_12_5e4e860f377b2_rand .td-trending-now-title {
                color: #ffffff !important;
            }
</style><script>var block_td_uid_12_5e4e860f377b2 = new tdBlock();
block_td_uid_12_5e4e860f377b2.id = "td_uid_12_5e4e860f377b2";
block_td_uid_12_5e4e860f377b2.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"Sa\u00fade","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#02a6ed","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_5e4e860f377b2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5e4e860f377b2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5e4e860f377b2.td_column_number = "1";
block_td_uid_12_5e4e860f377b2.block_type = "td_block_15";
block_td_uid_12_5e4e860f377b2.post_count = "3";
block_td_uid_12_5e4e860f377b2.found_posts = "3";
block_td_uid_12_5e4e860f377b2.header_color = "#02a6ed";
block_td_uid_12_5e4e860f377b2.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e4e860f377b2.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_12_5e4e860f377b2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Saúde</span></h4></div><div id=td_uid_12_5e4e860f377b2 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/10-maneiras-de-reduzir-a-ingestao-de-carboidratos/" rel="bookmark" title="SAÚDE &#038; BELEZA com Rogério Santos &#8211; 10 Maneiras de Reduzir a Ingestão de Carboidratos"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/low-carb-2-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/low-carb-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SAÚDE &#038; BELEZA com Rogério Santos &#8211; 10 Maneiras de Reduzir a Ingestão de Carboidratos" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/low-carb-2-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/low-carb-2-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/low-carb-2-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/low-carb-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SAÚDE &#038; BELEZA com Rogério Santos &#8211; 10 Maneiras de Reduzir a Ingestão de Carboidratos"/></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/10-maneiras-de-reduzir-a-ingestao-de-carboidratos/" rel="bookmark" title="SAÚDE &#038; BELEZA com Rogério Santos &#8211; 10 Maneiras de Reduzir a Ingestão de Carboidratos">SAÚDE &#038; BELEZA com Rogério Santos &#8211; 10 Maneiras de Reduzir...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/campanha-de-vacinacao-contra-sarampo-e-poliomielite-comeca-nesta-segunda-feira-em-tobias-barreto/" rel="bookmark" title="Campanha de vacinação contra sarampo e poliomielite já começou"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2018/08/wwwwwwwwwwwwwwwwwwwww-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2018/08/wwwwwwwwwwwwwwwwwwwww-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campanha de vacinação contra sarampo e poliomielite já começou" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2018/08/wwwwwwwwwwwwwwwwwwwww-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2018/08/wwwwwwwwwwwwwwwwwwwww-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2018/08/wwwwwwwwwwwwwwwwwwwww-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2018/08/wwwwwwwwwwwwwwwwwwwww-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campanha de vacinação contra sarampo e poliomielite já começou"/></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/campanha-de-vacinacao-contra-sarampo-e-poliomielite-comeca-nesta-segunda-feira-em-tobias-barreto/" rel="bookmark" title="Campanha de vacinação contra sarampo e poliomielite já começou">Campanha de vacinação contra sarampo e poliomielite já começou</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/tobias-projeto-da-secretaria-de-saude-vence-premio-nacional-%f0%9f%92%99%f0%9f%9a%91%f0%9f%8f%a5%f0%9f%91%a8%f0%9f%8f%bb%e2%80%8d%e2%9a%95%f0%9f%a5%87/" rel="bookmark" title="TOBIAS: PROJETO DA SECRETARIA DE SAÚDE VENCE PRÊMIO NACIONAL &#x1f499;&#x1f691;&#x1f3e5;&#x1f468;&#x1f3fb;&#x200d;&#x2695;&#x1f947;"><img width="218" height="150"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/07/66133022_2289728477813614_4210588660560560128_n-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/07/66133022_2289728477813614_4210588660560560128_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TOBIAS: PROJETO DA SECRETARIA DE SAÚDE VENCE PRÊMIO NACIONAL &#x1f499;&#x1f691;&#x1f3e5;&#x1f468;&#x1f3fb;&#x200d;&#x2695;&#x1f947;" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/07/66133022_2289728477813614_4210588660560560128_n-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/07/66133022_2289728477813614_4210588660560560128_n-218x150.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/07/66133022_2289728477813614_4210588660560560128_n-218x150.jpg 218w, https://www.portaltobiense.com.br/wp-content/uploads/2019/07/66133022_2289728477813614_4210588660560560128_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TOBIAS: PROJETO DA SECRETARIA DE SAÚDE VENCE PRÊMIO NACIONAL &#x1f499;&#x1f691;&#x1f3e5;&#x1f468;&#x1f3fb;&#x200d;&#x2695;&#x1f947;"/></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/tobias-projeto-da-secretaria-de-saude-vence-premio-nacional-%f0%9f%92%99%f0%9f%9a%91%f0%9f%8f%a5%f0%9f%91%a8%f0%9f%8f%bb%e2%80%8d%e2%9a%95%f0%9f%a5%87/" rel="bookmark" title="TOBIAS: PROJETO DA SECRETARIA DE SAÚDE VENCE PRÊMIO NACIONAL &#x1f499;&#x1f691;&#x1f3e5;&#x1f468;&#x1f3fb;&#x200d;&#x2695;&#x1f947;">TOBIAS: PROJETO DA SECRETARIA DE SAÚDE VENCE PRÊMIO NACIONAL &#x1f499;&#x1f691;&#x1f3e5;&#x1f468;&#x1f3fb;&#x200d;&#x2695;&#x1f947;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Publicidade</span></h4><img width="300" height="300"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/7e610685-7fb5-4878-a86a-0cb97f28b56f-300x300.jpg 300w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/7e610685-7fb5-4878-a86a-0cb97f28b56f-150x150.jpg 150w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/7e610685-7fb5-4878-a86a-0cb97f28b56f-768x768.jpg 768w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/7e610685-7fb5-4878-a86a-0cb97f28b56f-696x696.jpg 696w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/7e610685-7fb5-4878-a86a-0cb97f28b56f-420x420.jpg 420w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/7e610685-7fb5-4878-a86a-0cb97f28b56f.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/7e610685-7fb5-4878-a86a-0cb97f28b56f-300x300.jpg" class="image wp-image-10673  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/7e610685-7fb5-4878-a86a-0cb97f28b56f-300x300.jpg" class="image wp-image-10673  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/08/7e610685-7fb5-4878-a86a-0cb97f28b56f-300x300.jpg 300w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/7e610685-7fb5-4878-a86a-0cb97f28b56f-150x150.jpg 150w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/7e610685-7fb5-4878-a86a-0cb97f28b56f-768x768.jpg 768w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/7e610685-7fb5-4878-a86a-0cb97f28b56f-696x696.jpg 696w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/7e610685-7fb5-4878-a86a-0cb97f28b56f-420x420.jpg 420w, https://www.portaltobiense.com.br/wp-content/uploads/2019/08/7e610685-7fb5-4878-a86a-0cb97f28b56f.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td_block_wrap td_block_1 td_uid_13_5e4e860f394b1_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5e4e860f394b1" >
<style scoped>
.td_uid_13_5e4e860f394b1_rand .td_module_wrap:hover .entry-title a,
            .td_uid_13_5e4e860f394b1_rand .td-pulldown-filter-link:hover,
            .td_uid_13_5e4e860f394b1_rand .td-subcat-item a:hover,
            .td_uid_13_5e4e860f394b1_rand .td-cur-simple-item,
            .td_uid_13_5e4e860f394b1_rand .td_quote_on_blocks,
            .td_uid_13_5e4e860f394b1_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_13_5e4e860f394b1_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_13_5e4e860f394b1_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_13_5e4e860f394b1_rand .td-instagram-user a {
                color: #dd8500 !important;
            }

            .td_uid_13_5e4e860f394b1_rand .td-next-prev-wrap a:hover,
            .td_uid_13_5e4e860f394b1_rand .td-load-more-wrap a:hover {
                background-color: #dd8500 !important;
                border-color: #dd8500 !important;
            }

            .td_uid_13_5e4e860f394b1_rand .block-title > *,
            .td_uid_13_5e4e860f394b1_rand .td-trending-now-title,
            .td_uid_13_5e4e860f394b1_rand .td-read-more a,
            .td_uid_13_5e4e860f394b1_rand .td-weather-information:before,
            .td_uid_13_5e4e860f394b1_rand .td-weather-week:before,
            .td_uid_13_5e4e860f394b1_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_13_5e4e860f394b1_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_13_5e4e860f394b1_rand .td-post-category,
            .td_uid_13_5e4e860f394b1_rand .td-post-category:hover {
                background-color: #dd8500 !important;
            }
            .td-footer-wrapper .td_uid_13_5e4e860f394b1_rand .block-title > * {
                padding: 6px 7px 5px !important;
                line-height: 1;
            }

            .td_uid_13_5e4e860f394b1_rand .block-title {
                border-color: #dd8500 !important;
            }
</style><script>var block_td_uid_13_5e4e860f394b1 = new tdBlock();
block_td_uid_13_5e4e860f394b1.id = "td_uid_13_5e4e860f394b1";
block_td_uid_13_5e4e860f394b1.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"Esportes","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dd8500","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_13_5e4e860f394b1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5e4e860f394b1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5e4e860f394b1.td_column_number = "1";
block_td_uid_13_5e4e860f394b1.block_type = "td_block_1";
block_td_uid_13_5e4e860f394b1.post_count = "5";
block_td_uid_13_5e4e860f394b1.found_posts = "17";
block_td_uid_13_5e4e860f394b1.header_color = "#dd8500";
block_td_uid_13_5e4e860f394b1.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e4e860f394b1.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_13_5e4e860f394b1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Esportes</span></h4></div><div id=td_uid_13_5e4e860f394b1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/representando-a-selecao-brasileira-ginastas-sergipanas-garantem-ouro-e-prata-no-sul-americano-de-gr/" rel="bookmark" title="Representando a Seleção Brasileira, ginastas sergipanas garantem ouro e prata no Sul-Americano de GR"><img width="324" height="235"   alt="" title="Representando a Seleção Brasileira, ginastas sergipanas garantem ouro e prata no Sul-Americano de GR" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/10/Snap-2019-10-27-at-13.20.27-324x235.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="324" height="235" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/10/Snap-2019-10-27-at-13.20.27-324x235.png" alt="" title="Representando a Seleção Brasileira, ginastas sergipanas garantem ouro e prata no Sul-Americano de GR"/></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/representando-a-selecao-brasileira-ginastas-sergipanas-garantem-ouro-e-prata-no-sul-americano-de-gr/" rel="bookmark" title="Representando a Seleção Brasileira, ginastas sergipanas garantem ouro e prata no Sul-Americano de GR">Representando a Seleção Brasileira, ginastas sergipanas garantem ouro e prata no...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-27T16:22:17+00:00" >27 de outubro de 2019</time></span>                <div class="td-module-comments"><a href="https://www.portaltobiense.com.br/representando-a-selecao-brasileira-ginastas-sergipanas-garantem-ouro-e-prata-no-sul-americano-de-gr/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Os meses de esforço e dedicação das quatro atletas do Club Sportivo Sergipe de Ginástica Rítmica – CTE Thalyta Almeida, foram compensados neste fim...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/flamengo-massacra-o-gremio-e-retorna-para-a-final-da-libertadores-apos-38-anos/" rel="bookmark" title="Flamengo massacra o Grêmio e retorna para a final da Libertadores após 38 anos"><img width="100" height="70"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/10/gabigol-abracando-bruno-henrique-flamengo-100x70.jpg 100w, https://www.portaltobiense.com.br/wp-content/uploads/2019/10/gabigol-abracando-bruno-henrique-flamengo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Flamengo massacra o Grêmio e retorna para a final da Libertadores após 38 anos" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/10/gabigol-abracando-bruno-henrique-flamengo-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/10/gabigol-abracando-bruno-henrique-flamengo-100x70.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/10/gabigol-abracando-bruno-henrique-flamengo-100x70.jpg 100w, https://www.portaltobiense.com.br/wp-content/uploads/2019/10/gabigol-abracando-bruno-henrique-flamengo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Flamengo massacra o Grêmio e retorna para a final da Libertadores após 38 anos"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/flamengo-massacra-o-gremio-e-retorna-para-a-final-da-libertadores-apos-38-anos/" rel="bookmark" title="Flamengo massacra o Grêmio e retorna para a final da Libertadores após 38 anos">Flamengo massacra o Grêmio e retorna para a final da Libertadores...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-24T02:47:36+00:00" >24 de outubro de 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/campeonato-de-futsal-confira-os-resultados/" rel="bookmark" title="CAMPEONATO DE FUTSAL: CONFIRA OS RESULTADOS"><img width="100" height="70"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d6e8830f-2915-42a5-9fdf-08d410ab2574-100x70.jpg 100w, https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d6e8830f-2915-42a5-9fdf-08d410ab2574-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CAMPEONATO DE FUTSAL: CONFIRA OS RESULTADOS" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d6e8830f-2915-42a5-9fdf-08d410ab2574-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d6e8830f-2915-42a5-9fdf-08d410ab2574-100x70.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d6e8830f-2915-42a5-9fdf-08d410ab2574-100x70.jpg 100w, https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d6e8830f-2915-42a5-9fdf-08d410ab2574-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CAMPEONATO DE FUTSAL: CONFIRA OS RESULTADOS"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/campeonato-de-futsal-confira-os-resultados/" rel="bookmark" title="CAMPEONATO DE FUTSAL: CONFIRA OS RESULTADOS">CAMPEONATO DE FUTSAL: CONFIRA OS RESULTADOS</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-25T02:17:31+00:00" >25 de setembro de 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/selecao-tobiense-vence-o-lagarto/" rel="bookmark" title="SELEÇÃO TOBIENSE VENCE O LAGARTO"><img width="100" height="70"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d986c2ea-6357-4dc7-80d7-026c011d7e99-100x70.jpg 100w, https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d986c2ea-6357-4dc7-80d7-026c011d7e99-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SELEÇÃO TOBIENSE VENCE O LAGARTO" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d986c2ea-6357-4dc7-80d7-026c011d7e99-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d986c2ea-6357-4dc7-80d7-026c011d7e99-100x70.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d986c2ea-6357-4dc7-80d7-026c011d7e99-100x70.jpg 100w, https://www.portaltobiense.com.br/wp-content/uploads/2019/09/d986c2ea-6357-4dc7-80d7-026c011d7e99-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SELEÇÃO TOBIENSE VENCE O LAGARTO"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/selecao-tobiense-vence-o-lagarto/" rel="bookmark" title="SELEÇÃO TOBIENSE VENCE O LAGARTO">SELEÇÃO TOBIENSE VENCE O LAGARTO</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T13:51:31+00:00" >4 de setembro de 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.portaltobiense.com.br/tobias-barreto-vai-sediar-campeonato-sergipano-de-futsal-feminino-%e2%9a%bd/" rel="bookmark" title="TOBIAS BARRETO VAI SEDIAR CAMPEONATO SERGIPANO DE FUTSAL FEMININO! &#x26bd;"><img width="100" height="70"   data-srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/ba7c3fa4-ed29-418a-9d55-5bbb9ea3d170-100x70.jpg 100w, https://www.portaltobiense.com.br/wp-content/uploads/2019/09/ba7c3fa4-ed29-418a-9d55-5bbb9ea3d170-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="TOBIAS BARRETO VAI SEDIAR CAMPEONATO SERGIPANO DE FUTSAL FEMININO! &#x26bd;" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/ba7c3fa4-ed29-418a-9d55-5bbb9ea3d170-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/ba7c3fa4-ed29-418a-9d55-5bbb9ea3d170-100x70.jpg" srcset="https://www.portaltobiense.com.br/wp-content/uploads/2019/09/ba7c3fa4-ed29-418a-9d55-5bbb9ea3d170-100x70.jpg 100w, https://www.portaltobiense.com.br/wp-content/uploads/2019/09/ba7c3fa4-ed29-418a-9d55-5bbb9ea3d170-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="TOBIAS BARRETO VAI SEDIAR CAMPEONATO SERGIPANO DE FUTSAL FEMININO! &#x26bd;"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.portaltobiense.com.br/tobias-barreto-vai-sediar-campeonato-sergipano-de-futsal-feminino-%e2%9a%bd/" rel="bookmark" title="TOBIAS BARRETO VAI SEDIAR CAMPEONATO SERGIPANO DE FUTSAL FEMININO! &#x26bd;">TOBIAS BARRETO VAI SEDIAR CAMPEONATO SERGIPANO DE FUTSAL FEMININO! &#x26bd;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-03T10:10:25+00:00" >3 de setembro de 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.portaltobiense.com.br/"><img  alt="" title="" data-src="https://www.portaltobiense.com.br/wp-content/uploads/2019/07/R%C3%A1dio-Na-Moral-Final.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.portaltobiense.com.br/wp-content/uploads/2019/07/R%C3%A1dio-Na-Moral-Final.png" alt="" title=""/></noscript></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portaltobiense/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portaltobiense/?ref=br_rs" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contato@portaltobiense.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portaltobiense/?ref=br_rs" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portaltobiense/?ref=br_rs" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portaltobiense/?ref=br_rs" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/portaltobiense/?ref=br_rs" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        					
                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Todos os Direitos Reservados a RNC - Rede Na Moral de Comunicação Copyright 2019. Desenvolvido por Adissandro Pinheiro . contato@portaltobiense.com.br.                </div>
                
            </div>
         <!--   <div align="right" class="copyright"> <a href="https://pageup-solutions.com.br" target="_blank" title="Solu&ccedil;&otilde;es e Servi&ccedil;os para Internet e Host"> <img  width="280" height="55" data-src="https://projetos.pageup-solutions.com.br/sitenoticiasV8/logo-pageup.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://projetos.pageup-solutions.com.br/sitenoticiasV8/logo-pageup.png" width="280" height="55"  /></noscript> </a></div> -->
        </div>
    </div>
    
</div><!--close td-outer-wrap-->



    <!--

        Theme: Portal V4 Portal de Notícias V4
        Version: 7.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5e4e860f3adad
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.author-box-wrap {
    display: none;
}

.td-post-author-name {
    display: none;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.portaltobiense.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.2.4'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-content/themes/portalv4/js/tagdiv_theme.min.js?ver=7.7'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.portaltobiense.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tobias Barreto","api_location":"Tobias Barreto","api_language":"pt","today_icon":"rain-d","today_icon_text":"chuva fraca","today_temp":[27.5,81.6],"today_humidity":67,"today_wind_speed":[3.3,2],"today_min":[27.5,81.6],"today_max":[27.5,81.6],"today_clouds":92,"current_unit":0,"forecast":[{"timestamp":1582293600,"day_temp":[31,87],"day_name":"sex","owm_day_index":1},{"timestamp":1582380000,"day_temp":[32,90],"day_name":"s\u00e1b","owm_day_index":2},{"timestamp":1582466400,"day_temp":[32,90],"day_name":"dom","owm_day_index":3},{"timestamp":1582552800,"day_temp":[31,89],"day_name":"seg","owm_day_index":4},{"timestamp":1582639200,"day_temp":[33,91],"day_name":"ter","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.portaltobiense.com.br/wp-content/themes/portalv4/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.portaltobiense.com.br/wp-content/themes/portalv4';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-wrapper::before {
        background-image: url('https://www.portaltobiense.com.br/wp-content/uploads/2019/07/7-1-1024x683.jpg');
    }

    
    .td-footer-wrapper::before {
        opacity: 1;
    }



    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2,
    .td-theme-wrap .td-block-title {
        font-weight:800;
	
    }
    
	.td_module_wrap .td-module-title {
		font-family:Verdana, Geneva, sans-serif;
	
	}
     
    .td_module_1 .td-module-title {
    	font-weight:800;
	
    }
    
    .td_module_2 .td-module-title {
    	font-weight:800;
	
    }
    
    .td_module_3 .td-module-title {
    	font-weight:800;
	
    }
    
    .td_module_4 .td-module-title {
    	font-weight:800;
	
    }
    
    .td_module_5 .td-module-title {
    	font-weight:800;
	
    }
    
    .td_module_6 .td-module-title {
    	font-weight:800;
	
    }
    
    .td_module_7 .td-module-title {
    	font-weight:800;
	
    }
    
    .td_module_8 .td-module-title {
    	font-weight:800;
	
    }
    
    .td_module_9 .td-module-title {
    	font-weight:800;
	
    }
    
    .td_module_10 .td-module-title {
    	font-weight:800;
	
    }
    
    .td_module_11 .td-module-title {
    	font-weight:800;
	
    }
    
    .td_module_12 .td-module-title {
    	font-weight:800;
	
    }
    
    .td_module_13 .td-module-title {
    	font-weight:800;
	
    }
    
    .td_module_14 .td-module-title {
    	font-weight:800;
	
    }
    
    .td_module_15 .entry-title {
    	font-weight:800;
	
    }
    
    .td_module_16 .td-module-title {
    	font-weight:800;
	
    }
    
    .td_module_17 .td-module-title {
    	font-weight:800;
	
    }
    
    .td_module_18 .td-module-title {
    	font-weight:800;
	
    }
    
    .td_module_19 .td-module-title {
    	font-weight:800;
	
    }




	
    .td_module_mx4 .td-module-title a {
    	font-weight:800;
	
    }
    
    .td-big-grid-post.td-big-thumb .td-big-grid-meta,
    .td-big-thumb .td-big-grid-meta .entry-title {
        font-size:35px;
	font-weight:800;
	
    }
    
    .td-big-grid-post.td-medium-thumb .td-big-grid-meta,
    .td-medium-thumb .td-big-grid-meta .entry-title {
        font-weight:800;
	
    }
    
    .td-big-grid-post.td-small-thumb .td-big-grid-meta,
    .td-small-thumb .td-big-grid-meta .entry-title {
        font-weight:800;
	
    }
    
    .td-post-template-default .td-post-header .entry-title {
        font-weight:800;
	
    }
    
    .td-post-template-1 .td-post-header .entry-title {
        font-weight:800;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:"Open Sans";
	font-size:21px;
	font-weight:300;
	
    }
</style>


</body>

</html>

<!-- Page supported by LiteSpeed Cache 2.9.8.4 on 2020-02-20 13:13:51 -->